Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


ЛЕКЦИЯ 1

Изучение Нового Завета - Четвероевангелия и Апостола - будет продолжаться 2 года, на лекциях - от зимы I курса до зимы III курса, и 3 года - на семинарских занятий. Эта система довольно неудобная, но из-за нехватки лекционных помещений и ресурса лекторов пришлось сократить лекционный курс до 2-х лет. Вы уже начали изучать Новый Завет на семинарах, а лекции начинаются только с зимы, это неудобно, но пока вот так. Попутно замечу, что Ветхий Завет начинается на II курсе и продолжается 2 года. По курсу Четвероевангелия вас ждет экзамен с комиссией зимой II курса, т. е. через год, а зимой III курса - экзамен по Апостолу. Семинарские занятия будут продолжаться до конца III курса. Курс Ветхого Завета тоже кончится на III курсе экзаменом. На IV курсе весной будет выпускной экзамен, аналог государственного экзамена по догматике и Новому Завету.
Изучение Нового Завета традиционно начинается с вводной части, которая часто именуется греческим словом "исагогика". В исагогику входит изучение истории Нового Завета, изучение параллельной гражданской истории для полноты представления Священной истории, изучение текстологии Нового Завета, т. е. изучение происхождения текста и прочие вспомогательные разделы. Но прежде, чем обратиться к этой вводной части, я сделаю очень краткий экскурс в ветхозаветную историю. Чтобы облегчить вам структуризацию Священной истории, которую необходимо знать, чтобы в полноте понимать Новозаветную историю, предлагаю вам Атласы по библейской истории, они сейчас доступны и продаются Библейским обществом. Атласы по библейской истории полезны тем, что там представлено в наглядной красочной форме самое основное, то, что мы называем структурой. Напомню вам содержание основных библейских книг, которые надо представлять себе.
Ветхозаветный канон Священных книг начинается с Пятикнижия Моисея, которое открывается книгой Бытия. Книга Бытия повествует о сотворении мира и человека, и не только человека, но и народа, который Бог готовил для того, чтобы этот богоизбранный народ особым образом участвовал в домостроительстве спасения всего человечества. Особое творение, подготовка, вылепливание этого народа началось с патриархов, и в начале Священная история, от Адама до Авраама - это чистая генеалогия, т. е. описание того, как один человек происходил от другого по старшинству, по мужской линии. Адам родил Каина и Авеля, восстановил эту цепочку Сиф, третий сын Адама, и т.д. до Авраама. Это первые 11 глав книги Бытия. Далее эта же самая история родословий продолжается уже в форме развернутых рассказов об истории семьи Авраама, Исаака и Иакова. Завершается книга Бытия повествованием о переселении семей Иакова и Иосифа в Египет, и о смерти там этих патриархов. События, описанные в этой книге, происходят в странах благодатного полумесяца: это страны от низовий реки Нил в Африке, далее на север по берегу Средиземного моря, от территории современной Палестины, Сирии и далее на юго-восток по территории междугорья, Месопотамии и до Персидского залива. Итак, получается такой перевернутый полумесяц, таково традиционное название этой области. Я рассчитываю на то, что вы, сдав в 1-ом полугодии библейскую археологию и историю древнего мира, уже имеете об этом представление. Итак, книга Бытия разворачивается в странах благодатного полумесяца, это колыбель мировой цивилизации. Время, которое описано в этой книге, простирается от сотворения мира до приблизительно середины 2-го тысячелетия (1500 лет) до Р. X. Я буду говорить для каждой книги ориентировочные даты, в разных изданиях вы можете встретить различную библейскую хронологию. Она весьма непроста, и для некоторых книг, например Бытия, не восстанавливается с полной точностью. Насчет этой хронологии ведутся споры, но порядок вам представлять нужно.
Следующая книга, книга Исход, повествует о том, как Бог, открывая свою волю через Моисея, спас свой народ из египетского рабства. Напомню основные события, описанные в этой книге.
Сначала повествуется о юных годах будущего пророка Моисея, затем в 12-й главе о Пасхе и собственно, о событиях Исхода, далее о пути к горе Синай, и завершается книга Исход заключением Завета у горы Синай, уставом о скинии и установлением богослужения. События, описанные в книге Исход, разворачиваются в Египте (в Африке) и на Синайском полуострове (в Азии на берегу Красного моря). Время, описанное в книге Исход: ориентировочно от середины 2-го тысячелетия до XIII века до Р. X. (~ 1200 г.).
Книга Левит, названная по имени одного из родоначальников 12-ти колен (родов) Израилевых, одного из 12-ти сыновей Иакова, именуемого Израилем. Из этого колена происходили те, кто должны были служить в скинии: левиты, священники и первосвященники. Последние выбирались более узко не из всего колена, а из конкретного рода Левита - Аарона (брата Моисея).
В книге Левит подробно говорится о ветхозаветном богослужении, о законах, о приношениях (жертвах), говорится о том, как был поставлен первый первосвященник Аарон, говорится об уставах священников, даются бытовые законы о пище, о болезнях, о чистоте и нечистоте, даются уставы праздников, более подробно говорится о великом дне очищения - о празднике, который в дальнейшем послужил прообразом бескровной жертвы, очистительной жертвы Христовой (тогда в Ветхом Завете первосвященник имел право входить за завесу, в Святое Святых, один раз в году, но без крови. Это происходило именно в день очищения). Подробно говорится об этом дне, об уставах его, когда совершалась особая для Ветхого Завета бескровная жертва козла отпущения. Немного было бескровных жертв в Ветхом Завете. Одна из них - козел отпущения, который брал на себя грехи народа и отпускался незарезанный в пустыню. Завершается книга Левит перечислением законов святости, т. е. говорится о принципах, которые в дальнейшем были высказаны и исполнены более ярко и определенно в Новом Завете, в частности, говорится о любви. В книге Левит впервые говорится о любви к ближнему. Место действия, которое представлено в этой книге, - Синайская пустыня, народ Божий находится на пути из Египта в Землю обетованную. Время - время исхода.
Следующая книга Числа говорит о том, как израильтяне после исхода из Египта 40 лет кочевали по Синайскому полуострову. Ее название связано с тем, что в этой книге описаны две переписи. Начинается повествование с событий у горы Синай, отправления в путь и исчисление народа перед отправкой. Даются численности каждого племени, и его место в стане; устанавливаются обязанности священников и левитов, описывается событие второй Пасхи, т. е. через год после первой на земле Пасхи, которая была совершена еще в Египте. Рассказывается о пути от Синая до преддверия обетованной Земли, Моавитянской страны, населенной потомками Лота. В Моаве произошло знаменитое пророчество Валаама. Завершается книга кратким описанием пройденного пути и наставлениями о жизни в Земле обетованной, какой должна быть жизнь в этой обещанной (по-славянски обетованной) Земле. Место действия - там же, в пустыне.
Завершается Пятикнижие Второзаконием, в котором записаны обращенные к израильтянам слова Моисея после долгих лет странствия по пустыне, накануне вступления в Землю обетованную. Здесь содержится повторение наставлений о том, как следует жить народу Божию, говорится в конце о двух путях: пути смерти и пути жизни. В дальнейшем христианская литература изобилует так называемой литературой двух путей. Об этом говорит знаменитый первохристианский отрывок "Дидахе", в котором тоже описываются путь смерти и путь жизни подобно тому, как об этом говорил Моисей в виду уже Земли обетованной. И здесь у Мертвого моря, у реки Иордан, на горе Нева Моисея настигает смерть. Время действия приблизительно тоже, XIII век до Р. X. - восточная равнина реки Иордан.
На этом завершаются так называемые законоположительные книги Ветхого Завета, и начинается цикл Ветхозаветных исторических книг, от книги Иисуса Навина до книги Есфирь. Охватывают они приблизительно 800 лет иудейской истории, от XIII в. до V в. до Р. X. Говорится в этом цикле о том, как израильтяне завладели и заселили свою обещанную (обетованную) Землю, о времени правления Судей, царей и о том, как страна пала под натиском врагов, а народ Божий был уведен в плен. В заключительных книгах, книгах Ездры, Неемии, Есфирь описываются либо преддверие, либо само возвращение израильтян на родину. Очевидно, что цель, поставленная в этих книгах, - показать, как замысел Божий осуществляется в жизни Его народа. Здесь говорится, как бедствия настигали этот народ в ответ на его беззаконие, и как спасение, невзирая на это беззаконие, приходило и посещало этот богоизбранный, как бы Богом формируемый, израильский народ для той особой цели, которая ему была предуготована Создателем.
Теперь остановимся более подробно на некоторых книгах. Иисус Навин повествует о том, как израильтяне под предводительством Иисуса Навина, преемника Моисея, завоевали Ханаан, землю, которая была им обещана. Место действия - восточный берег Иордана и сама Ханаанская земля, т. е. обещанная земля, заселенная потомками Хама и, соответственно, его потомками Ханаана, сына Хама. Время действия - приблизительно XIII век до Р. X.
Книга Судей - рассказ о народных героях времен неустройства и бедствия, между завоеванием Ханаана и правлением первых царей. Там содержится описание войн и история Судей, которые пришли на смену Моисею и его преемнику Иисусу Навину. Место действия, по-прежнему, земля Ханаанская, теперь уже земля Израильская.
Особо следует выделить маленькую книгу Руфь, которая включена в канон из-за того, что там повествуется об одном из предков Господа Иисуса Христа, бабке царя Давида Руфи, которая включена Евангелистом Матфеем в генеалогическое древо Господа нашего Иисуса Христа, в Его родословную. Первая и вторая книга Царств - история Израиля от последнего из судей, т. е. пророка Самуила до старческих лет царя Давида. В ней описывается история Самуила, Саула, помазанного на царство, первые годы его царствования и избрание на его место будущего царя Давида, ревность Саула по отношению к Давиду и гонения на него, смерть Саула и его сына, и поставление царем над Иудою, а затем и над всем Израилем Давида. Сначала Давид воцарился над коленом Иудиным, а затем над всем израильским народом. Описаны победоносные войны Давида, грехопадение Давида, последовавшие за этим тяжелейшие неурядицы в семье царя-псалмопевца, и последние годы его царствования. Время действия - приблизительно за 1 тыс. лет до Р. X. Вы можете встретить разные цифры о времени правления царя Давида, я даю ориентир, если вы скажете, что за 1 тыс. лет до Р. X., то ошибетесь не более чем на 40 лет, это немного.
Третья и четвертая книги Царств - это очерк истории Израиля от смерти Давида до падения Иерусалима и разрушения Храма вавилонянами. Там описывается, как Соломон наследовал царство после Давида, его царствование, его мудрость, построение и освящение Храма, падение и смерть Соломона. Восстание северных племен, разделение государства тем самым на 2 Царства - Северное и Южное, на Израиль и Иуду, история пророка Илии и пророка Елисея, последние цари колена Иудина, т. е. царства Иудейского, и, наконец, взятие Иерусалима вавилонянами, разрушение Храма. Время действия - приблизительно с Х в. до Р. X. (900-е годы) до VI в. до Р. X. Северное царство пало раньше, в 722 г. до Р. X., а Иерусалим в 586 г. до Р. X.
Далее - книги-летописи, первая и вторая книга Паралипоменона. Они описывают то же самое время, что и первая, вторая, третья, четвертая книги Царств, но поскольку эти книги были предназначены для людей, вернувшихся в Иерусалим из плена, то в них описана с подробностью история именно Южного Иудейского царства со столицей в Иерусалиме, т. е. предыстория плена для тех, кто вернулся из этого плена.
Начиная с книги Ездры, рассказывается о возвращении народа из плена, о восстановлении Храма, и вновь народ начинает искать исполнение всех требований Закона, памятуя бедствия вавилонского пленения.
Вот кратко об исторических книгах Ветхого Завета. Завершаются исторические книги книгой Есфирь, в которой рассказывается о событиях, относящихся ко времени правления персидского царя Артаксеркса. Есфирь с помощью хитрости, задуманной опекуном, разрушила заговор, целью которого было уничтожение всех евреев в пределах Персидской империи. В результате опекун Есфири достиг высокого положения при дворе. Все это происходит в столице Персии, в Сузах, в так называемой зимней столице Персидской империи.
Попутно напомню, что для удобства изложения Священной истории можно пользоваться периодизацией истории древнего мира, которая ориентируется на 5 древних мировых империй. Обычно в гражданской истории древнего мира говорят иначе, и библейская археология оперирует бронзовым веком, железным веком и т. д. А для удобства освещения событий, относящихся к ветхозаветной истории, следуют тому плану, который намечен в книге пророка Даниила, когда ему было явление 5 истуканов, которые в древности связывались с 5-ю мировыми империями. Что значит "мировые империи"?
Под древними мировыми империями можно понимать те империи, те государственные образования, которые включали в свои границы земли, относящиеся к разным странам света.
Например, первая такая "мировая империя" Ассирийское царство, хоть и была небольшой по территории, распространялась от Египта по странам благодатного полумесяца в Азию. Территории двух частей света входили в границы этого государства, поэтому мы его условно именуем мировой империей. Эта мировая империя существовала с IX в. до Р. X. до VII в. до Р. X. В конце VII в., в 612 г. до Р. X., вавилоняне захватили ассирийскую столицу Ниневию, которая находится на р. Тигр. Раскопана она в прошлом веке: знаменитые раскопки в Ниневии, произведенные западными археологами.
Ассирийское царство сменилось Вавилонским царством, которое занимало приблизительно те же самые территории, что и Ассирийское царство. Во время владычества ассирийцев в 722 г. до Р. X., было уничтожено и пленено северное Израильское царство, его жители были насильно переселены. На территории этого Израильского царства в дальнейшем образовалась область Самария, о которой речь будет идти в Новом Завете. Самарию населяли потомки нечистокровных ассимилированных, т. е. перемешавшихся во времена Ассирийского владычества насельников Северного Израильского царства. А Южное Израильское царство было пленено во времена Вавилонской империи. В 586 г. до Р. X. Навуходоносор завоевал Иудею и переселил в Вавилон.
Ко времени Персидского царства (третьей мировой империи), в частности, ко времени царствования Артаксеркса, описанного в книге Есфирь, или его тезки - другого Артаксеркса (их было несколько в Персии), относится переселение израильтян назад, на родину в Иерусалим. Время Персидского правления с VI в. до Р. X., когда царь Кир захватил Вавилон, до IV в. до Р. X. В Via., почти одновременно с завоеванием вавилонского царства израильтянам было позволено вернуться на родину, чтобы восстанавливать Иерусалим и заново строить Храм.
Персидское царство распространилось от Индии до Европы, вплоть до Македонии и Греции, а также в Африке и Азии. Те же самые территории, даже более обширные, завоевал Александр Македонский, его войска побывали: вплоть до нашей Средней Азии, в Индии он перешел реку Инд. Это IV в. до Р. X., время образования великого Македонского царства. Распалось оно во времена, описанные уже в более поздних второканонических книгах Ветхого Завета, а именно, в книгах Маккавейских. В них рассказано о временах Александра Македонского, а затем распаде его империи на западную и восточную. Часть империи распространялась от Палестины на западе, т. е. побережья Средиземного моря, вплоть до Индии на востоке, - это государство Селевкидов. Вторая западная половина государства Александра Македонского - это государство Птолемеев, оно имело центр в Африке. Именно в этом государстве было осуществлено великое дело - перевод Ветхого Завета на греческий язык (самый древний перевод на греческий язык).
Три книги Маккавейских, которые завершают нам Ветхозаветный канон, повествуют о терроре, который осуществляли Селевкиды, восточные наследники Александра Македонского в Палестине. Иуда Маккавей - первый из этого семейства получил прозвище Маккавей, что означает молот.
Все древние образования были сметены с лица земли пятой империей, о которой предсказывал пророк Даниил, во времена которой и родился Иисус Христос. Как видим, крошечное образование, израильский народ имел очень тяжелую историю; он не погиб, не ассимилировался за все тысячелетия своего существования, сохранил относительное единство благодаря истинному богопочитанию. Только благодаря этому сохранилось единство. А лучшие представители народа - пророки, судьи, цари (богоугодных царей было мало) возбуждали истинное богопочитание в своих соотечественниках. И все это явилось потрясающий картиной ожидания Помазанника (Мессии по-еврейски, Христа по-гречески). Который осуществит власть Бога в своем народе, через Которого это Царство Божие осуществится здесь. Итак, с точки зрения христианской традиции, весь Ветхий Завет проникнут этим пафосом. Против этого пафоса протестуют все западные рационалистические протестантствующие ученые, которые пытаются видеть в Ветхом Завете, в первую очередь, как бы книгу саму в себе. Это традиция иудейская - видеть в Ветхом Завете книгу в себе. Но это не есть книга в себе, это книга, написанная Духом Святым, которая изобилует множеством мессианских отрывков, т. е. мест, говорящих о грядущем пришествии этого Помазанника.
Я сейчас намечу самые основные пророчества, именно те, о которых в явном виде упоминается в Новом Завете. Именно этим я руководствовался при подборе списка мессианских мест Ветхого Завета. На экзамене вы должны будете показать, что вы знаете с достаточно большой степенью точности, о чем говорится в Ветхозаветном пророчестве, где оно содержится, в какой книге, и при каких обстоятельствах оно было там высказано. Кроме того, вы должны знать, как оно упоминается в Новом Завете. Покажу на примере, как это нужно делать. Эти пророчества будут спрошены в соответствующих вопросах. Скажем, когда будет вопрос о Рождестве Христовом, то вас спросят, где говорится о том, что Иисус Христос должен родиться в Вифлееме, в книге какого пророка, почему он там высказал это пророчество, как это у него там представлено, и где в Новом Завете, кто из Евангелистов упоминает это пророчество.
Отвечая на вопрос о том, где впервые говорится о пришествии в мир Спасителя, надо говорить таким вот образом. В книге Бытия содержится Первоевангелие, где говорится о Божьем проклятии змия после грехопадения. Змий был проклят, Адам и Ева не были прокляты, проклята была земля за грех Адама. Вот это место: "И сказал Господь Бог змию: за то, что ты сделал это, проклят ты пред всеми скотами и пред всеми зверями полевыми; ты будешь ходить на чреве твоем, и будешь есть прах во все дни жизни твоей; и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт. 3, 14-15). Так в еврейском тексте. И есть греческий перевод III в. до Р. X., именуемый по-гречески "Септуагинтой", т. е. перевод 70-ти толковников, выполненный в Александрии, в столице Птолемеев. Оно очень важное, это творение 70-ти толковников. Там содержится такой вариант, который и вошел в славянскую Библию, потому что славянская Библия - перевод с греческого. Синодальный перевод - перевод с еврейского, был выполнен в прошлом веке. Вот это место в греческом тексте: "И вражду положу между тобою и между женою, между семенем твоим и между семенем ее" (пока все также). И далее: "Он будет поражать тебя в голову, а ты будешь жалить его в пяту". Здесь стоит не средний род (семя), а в греческом тексте стоит местоимение мужского рода (местоимение "он"). Все древние толкователи единодушно узнавали в этих словах пророчество о грядущем через жену на землю Мессии - Спасителе. В Новом Завете это Первоевангелие нигде не цитируется, но оно фактически исполнилось в Рождестве Господа нашего Иисуса Христа от Девы Марии, т. е. именно через жену это предсказание исполнилось.
Пророчество, что Иисус Христос произойдет от семени Авраама, там же в книге Бытия: "И сказал Господь Аврааму: пойди из земли твоей, от родства твоего и из дома отца твоего и иди в землю, которую Я укажу тебе" (Быт. 12, 1). Это повторный зов Господа к Аврааму из северной земли Харран, куда Авраам пришел от земли своих отцов, из междугорья, из г. Ура Халдейского, находящегося при впадении рек Тигра и Евфрата в Персидский залив. Знаменитый Ур Халдейский раскопан в XX в. Оттуда Авраам ушел на север в Харран (эта земля для нас тоже будет важна), там умер его отец, и был повторный зов.
Это я говорю, как надо будет отвечать на экзамене. Далее: "и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение; Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные" (Быт. 12, 2-3). Вот самое главное место, повествование о зове Аврааму из земли Харран. Сказать на экзамене о том, что Господь произойдет из семени Авраама мало, надо будет показать, что вы знаете, что это было высказано во время второго зова Авраама из земли Харран, когда ему было предложено вновь покинуть насиженное место и двинуться дальше на юго-запад в Землю обетованную, в землю ханаанскую, которую Господь предназначал для своего народа (пока еще народа нет, пока только есть семья Авраама). Исполнилось это пророчество, и упоминается оно в Евангелиях от Матфея и Луки, когда они перечисляют родословные Господа и возводят Его через предков к Аврааму. Например, Евангелие от Матфея: "Родословие Иисуса Христа, Сына Давидова, Сына Авраамова" (Мф. 1, 1). Вот так нужно отвечать, перечислять стихи не нужно, это я говорю для вас, чтобы вы могли найти контекст. Эти вопросы уже второй год вызывают недоумение на экзамене, студенты не могут прилично ответить на эти простые вопросы, потому что просто не учат.
Следующее пророчество о том, что от семени Исаака произойдет Спаситель, т. е. от сына Авраама. Говорится об этом в Быт. 17, 19. В этой главе повествуется об обряде обрезания, заповеданном Аврааму и всем его потомкам, о вечном завете и о потомстве Исаака. Господь предсказывает рождение Исаака от неплодной Сарры такими словами: "Бог же сказал Аврааму: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным в том, что Я буду Богом ему и потомству его после него". Упоминается исполнение этого пророчества в той же родословной, которая содержится в Евангелиях Матфея и Луки.
Пророчество о том, что Спаситель произойдет от Иакова, 3-го из патриархов: в книге Числа, в 24-й главе рассказывается о том, как Валак, Моавский князь, т. е. князь той земли, которая примыкает к земле Ханаанской с востока через Мертвое море, вызвал языческого пророка Валаама из междугорья с тем, чтобы тот проклял израильский народ, который пришел с Моисеем к его пределам, пределам князя Валака. Валаам был неоднократно останавливаем Богом на пути. Наконец, он пришел к Валаку, но вместо проклятия произнес свои знаменитые благословения. И вот в 4-ом благословении он сказал: "...говорит Валаам, сын Веоров, говорит муж с открытым оком, говорит слышащий слова Божии, имеющий ведения от Всевышняго, который видит видения Всемогущего, падает, но открыты очи его. Вижу Его, но ныне еще нет; зрю Его, но не близко. Восходит звезда от Иакова и восстает жезл от Израиля, и разит князей Моава и сокрушает всех сынов Сифовых. Едом будет под владением, Сеир будет под владением врагов своих, а Израиль явит силу свою. Происшедший от Иакова овладеет и погубит оставшееся от города" (Чис. 24, 15-19). Для нас самое важное выделенные слова. Это пророчество о происхождении от Иакова, которое здесь высказал Валаам, упоминается в родословной.
Следующий пункт: Господь произойдет от колена Иудова, от одного из детей Израиля. Об этом говорит сам Израиль, т. е. отец 12 сыновей, давших имена 12-ти коленам (родам) в своем предсмертном пророческом благословении своим детям. Вот это пророчество: "Иуда! тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего. Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его? Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов" (Быт. 49, 8-10). Здесь содержится пророчество о некоем Примирителе, который произойдет от Иуды. Примиритель с древнейших пор связывался с Самим Помазанником, Христом. Итак, с древнейших пор ждали Христа, Помазанника из колена Иудина, это заметно и в еврейской традиции. Для нас это пророчество еще интересно с той точки зрения, что здесь исполнилось то, что Господь Иисус Христос - тот Примиритель, Который действительно не явился до тех пор, пока скипетр не отошел от колена Иуды. А отошел он в тот момент, когда воцарился над израильским народом Ирод Великий, который был по крови не израильтянин, не иудей, а идумеянин, т. е. происходил из южного по отношению к Земле обетованной племени идумеев. Итак, скипетр отошел от Иуды, и вот явился Примиритель.
Следующее пророчество о том, что по происхождению Иисус Христос является наследником царя Давида, т. е. является давидидом. Об этом говорится в книге пророка Исаии. Исаию иногда еще именуют ветхозаветным евангелистом, потому что он поразительно пророчествует о Христе. Вот это место: "Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа сделает это" (Ис. 9, 7). Евангелист Лука приводит эти слова пророка Исаии. Это говорит о том, что в традиции 1 в., когда были написаны Евангелия, эти слова пророка Исаии так и расценивались, что он пророчествует о происхождении Господа из племени Давида. Во время Благовещения, Господь вкладывает в уста Архангела Гавриила такие слова: "И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога; и вот зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус. Он будет велик и наречется сыном Всевышняго, и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова во веки, и Царству Его не будет конца" (Лк. 1, 30-33). Это почти дословный перифраз (Ис. 9, 7).
О рождении в Вифлееме говорит ветхозаветный пророк Михей, время жизни которого относится как раз к ассирийскому завоеванию северного, т. е. Израильского царства, он жил в VIII в. до Р. X. Это один из 12-ти малых пророков, его книга содержит 4 пророческие речи, и вот в 3-й речи, которая начинается в 4-й главе, содержатся такие слова: "И будет в последние дни", далее обетование о законе, о мире, о победоносном Царстве Божием и т. д., на протяжении всей 4-й главы. "В тот день, говорит Господь, соберу хромлющее и совокуплю разогнанное и тех, на кого Я навел бедствие" (Мих. 4, 6). Тут хронологическая связка с завоеванием ассирийцев. Пророческие слова выходят за рамки сиюминутной хронологии и нацелены на грядущее избавление от бедствия, которое сулит один только Помазанник, один только Царь, царству Которого не будет уже конца. "И сделаю хромлющее остатком и далеко рассеянное сильным народом, и Господь будет царствовать над ними на горе Сионе отныне и до века" (Мих. 4, 7). Эти слова "отныне и до века", о вечном царстве не могли исполниться, конечно, во времена обычного возвышения Израиля. Возвышения уже больше не было, после "золотого века" Израильского царства, который относится ко времени правления царей Давида и Соломона, т.е. за 1 тыс. лет до Р. X. Уже просто не было такого периода, когда можно было пророчествовать о каком-то возвеличении этого земного царства Израильского. Поэтому естественно, что все новозаветные толкователи связывают эти пророческие слова и другие, параллельные, у других пророков, о вечном с царством Мессии-Царя, Царя царствующих и Господа господствующих. Тут нет и не может быть никакой натяжки.
И далее конкретно о Вифлееме: "И ты, Вифлеем-Ефрафа (второе название Вифлеема - авт.), мал ли ты между тысячами Иудинами? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных. Посему он оставит их до времени, доколе не родит имеющая родить; тогда возвратятся к сынам Израиля и оставшиеся братья их. И станет Он, и будет пасти в силе Господней, в величии имени Господа Бога Своего, и они будут жить безопасно, ибо тогда Он будет великим до краев земли" (Мих. 5, 2-4). Это пророчество не было бы пророчеством, если бы это не говорилось о Господе Иисусе Христе. После Израильского царства Давида и Соломона, не было и не будет уже величия "до краев земли". "И станет Он", упоминаемое у пророка, традиционно считают указанием на Мессию, как и в подобных прочих местах у других пророков. Особо обращаю ваше внимание на слова (Мих. 4, 1): "И будет в последние дни", эти слова, конечно же, означают время Мессии. Что значит "последние дни", какие последние дни могут иметься в виду? Действительно, с пришествием Господа Иисуса Христа - это последние времена, земная история на этом исполнена, ее смысл достигнут, теперь после Рождества Христова мы переживаем как бы затянувшийся конец этой истории.
Ев. Матфей ссылается на это пророчество во 2-й главе и приводит дословно эти слова. При каких обстоятельствах? (Об этом надо будет отвечать на экзамене). Ирод, "собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу? Они же сказали ему: в Вифлееме Иудейском, ибо так написано через пророка: и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля" (Мф. 2, 4-6). Итак, налицо иудейская традиция, о которой пишет Матфей. Место, о котором пишет прор. Михей, толковалось именно так. Не должно было родиться Господу в Вифлееме, Святое семейство жило в Назарете, далеко за 100 км. с лишним на север от Вифлеема, маленького городочка по соседству с Иерусалимом. Но Господь так устроил, что это древнее пророчество о Рождестве Христа в земле Иудиной, в городе царя Давида (Вифлеем - это родина царя Давида), от которого Господь происходил по крови, совершилось. Итак, в мельчайших подробностях Господь устраивает так, чтобы древние пророчества о происхождении Господа от Вифлеема, от города царя Давида совершились таким невероятным образом, когда Божия Матерь в последние сроки Свои вынуждена была путешествовать в этот город с Иосифом-обручником, и там родить.
Далее, книга пророка Даниила повествует с удивительной точностью о времени рождения Господа нашего Иисуса Христа. Вот при каких обстоятельствах - в 9-й главе пророк Даниил размышляет об исполнении пророчества Иеремии (Иер. 25, 9-12) об окончании Вавилонского плена, и там говорится, что Вавилон падет, будет 70 лет плена, они уже подходят к концу во времена пророка Даниила, а между тем, еврейский народ находится еще в рабстве. И вот Даниил размышляет над этими словами (это все нужно знать, отвечая на вопрос об этом пророчестве). Это размышление привело к молитве пророка о прощении народа и просьбе отвратить тяготеющий над иерусалимлянами гнет. Молитва была поводом к откровению пророку Даниилу. Господь в ответ на молитву дал откровение, знаменитое откровение о 70-ти седминах: "И когда я еще говорил и молился, и исповедывал грехи мои и грехи народа моего, Израиля, и повергал мольбу мою пред Господом Богом моим о святой горе Бога моего; когда я еще продолжал молитву, муж Гавриил, которого я видел прежде в видении, быстро прилетев, коснулся меня около времени вечерней жертвы и вразумлял меня, говорил со мною и сказал: "Даниил! теперь я исшел, чтобы научить тебя разумению. В начале моления твоего вышло слово, и я пришел возвестить его тебе, ибо ты муж желаний; итак вникни в слово и уразумей видение. Семьдесят седмин определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония, и чтобы приведена была правда вечная, и запечатаны были видение и пророк, и помазан был Святый святых. Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седмин и шестьдесят две седмины; и возвратится народ и обстроятся улицы и стены, но в трудные времена. И по истечении шестидесяти двух седмин предан будет смерти Христос, и не будет; а город и святилище разрушены будут народом вождя, который придет, и конец его будет как от наводнения, и до конца войны будут опустошения. И утвердит завет для многих одна седмина, а в половине седмины прекратится жертва и приношение, и на крыле святилища будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя" (Дан. 9, 20-27).
Это трудное для восприятия пророчество. Все это происходило, как пишет прор. Даниил, в первый год правления царя Дария, царь Дарий правил с 538 г. до Р. X. (VI в. до Р. X., 3-я мировая империя, персидское владычество). С древности под седминами понимался период в 7 лет, 69 седмин составляют 483 года "от выхода повеления о восстановлении Иерусалима до Христа Владыки". Итак, это пророчество исполнилось с большой степенью точности, потому что таких повелений о восстановлении Иерусалима и Храма было два, они были высказаны в V в. уже другим персидским царем Артаксерксом, о котором у нас была речь при разговоре о книге Есфирь, который правил в середине V в. до Р. X., 458 г. или 457 г. до Р. X. - время этого указа известно. Существуют споры, как более точно использовать это пророчество о 70-ти седминах, в Толковой Библии об этом написано на нескольких страницах, мы этого сейчас не касаемся, но важно почувствовать 483 года и 458 лет. Причем, пророк Даниил, очевидно, говорит не о времени Рождества, а о времени явления Господа, тогда как раз и получается: 458 г. до Р. X. плюс 30 лет Его таинственного существования на земле в семье Его мнимого отца Иосифа-плотника, получается 488 лет - как раз с большой степенью точности тот срок, о котором говорит прор. Даниил.


ЛЕКЦИЯ 2

Существующую между Ветхим и Новым Заветом связь спросим на экзамене. Это момент технический, но он интересен и показывает степень прилежности студента, выученные или не выученные пророчества.
Принцип изложения пророчеств на экзамене я в прошлый раз сказал. Итак, мало будет сказать: "...се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил" (Ис. 7, 14) и показать, что вы знаете, где об этом написано. Надо будет сказать, по какому поводу пророк Исаия приводит эти знаменитые слова.
Итак, прор. Исаия жил в Иудейском Царстве приблизительно в VIII в. до Р. X., его большая книга (он один из четырех великих пророков) содержит пророческие речи и видения. И вот, за одной из бесед с иудейским царем Ахазом (т. е. царем Южного Царства со столицей в Иерусалиме, которое объединяло жителей, принадлежащих к двум коленам, колену Иудину и колену Вениаминову) в преддверии ассирийского завоевания, когда царь предполагал совершить какие-то оборонные мероприятия, пророк предлагает ему вместо этого человеческого метода воспользоваться проверенным, а именно, вернуться к истинному Богопочитанию. И тогда придет избавление от Ассира. Царь не верит этому, пророк предлагает пожелать царю какого-то знамения для уверения того, что это так и будет, что избавление придет. Царь отказывается воспринять это знамение, и тогда Пророк изрекает знаменитые слова: "...се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил" (Ис. 7, 14). Это и есть то самое чрезвычайное знамение, которое подтвердит, что род Давидов не иссякнет в Иудее (Давид из колена Иудина). Это знамение, от которого отказался царь Ахаз. Внешняя канва такова, но эти же слова изрек Архангел Гавриил Деве Марии, как об этом повествуется в 1-й главе Евангелия от Луки.
Следующее место - об избиении младенцев. Оно содержится у прор. Иеремии, другого из четырех великих пророков. Четыре пророка именуются великими не по их значению даже, а по величине написанных ими книг (Очень часто путают и называют среди великих пророков Моисея и Илию, это неправильно с точки зрения устоявшейся терминологии, хотя Моисей и Илия величайшие пророки). Прор. Иеремия жил чуть позже, чем прор. Исаия, в VII в. до Р. X. в Иудее, перед самым пленом вавилонским. И вот, что говорит в этой пророческой речи Господь Своему Божьему человеку - Иеремии: "Так говорит Господь: голос слышен в Раме, вопль и горькое рыдание; Рахиль плачет о детях своих и не хочет утешиться о детях своих, ибо их нет. Так говорит Господь: удержи голос твой от рыдания и глаза твои от слез, ибо есть награда за труд твой, говорит Господь, и возвратятся они из земли неприятельской". (Иер. 31, 15-16). Формально эти слова означают в образной форме утешение, потому что уже началось переселение израильтян из Иудеи. Перед окончательным переселением в Вавилон были промежуточные переселения, и в такой образной форме Господь через пророка утешает свой народ. Рахиль одна из двух жен Иакова, родоначальника 12 колен, она похоронена в Вифлееме, гробница сохранилась до сих пор. И вот Рахиль, как праматерь, является здесь символом. Эти слова приводит Евангелист Матфей во 2 главе своего Евангелия, когда повествует об избиении младенцев. Рама - это соседнее местечко с Вифлеемом. Это любимая жена Израиля, ради нее он провел в рабском труде у своего дяди Лавана 20 лет, будучи обманутым, получил за труд свой старшую сестру Лию, а затем, отработав еще 10 лет, получил любимую жену Рахиль. Избитые младенцы символически считаются детьми Рахили. Рахиль, как праматерь, является также их матерью. И вот Матфей приводит это место, считая его преобразовательным.
О бегстве в Египет говорит малый пророк Осия (или Осия), современник пророка Исаии, т. е. живший в XIII в. до Р. X., только не в Южном Царстве, а в Северном, Израильском Царстве. Вот что говорится в пророческой речи этого писателя: "Когда Израиль был юн, Я любил его, и из Египта воззвал сына Моего" (Ос. 11, 1). Пророк формально приводит эти слова в воспоминание о том, как богоизбранный народ прежде, чем получить в наследие обетованную землю, попал в Египет, и оттуда, уже вызволенный, получил обещанную Землю. А Евангелист Матфей во 2-й главе повествует о бегстве в Египет и возвращении в Назарет святого семейства и типологически, т. е. по тому же типу, вспоминает это пророчество Осии, потому что подобно тому, как богоизбранный народ получил наследие только после бегства из Египта, так же Царь царствующих и Господь господствующих, Царь Царства, которое не от мира сего, прежде чем войти в Свою столицу Иерусалим, попал в Египет. "Из Египта воззвал сына Моего" (Ос. 11, 1). Это так называемое типологическое сходство ситуации подмечено Матфеем и приведено в его Благовестии.
О приготовлении пути Господа говорит пророк Малахия, как его именуют "Печать пророков", потому что он последний из известных нам ветхозаветных пророков, не считая Иоанна Предтечу (V в. до Р. X.). "З" (Мал. 3, 1). Обращаю внимание на то, что в этом стихе употребляется два раза слово Ангел. Толкователи отмечают различный оттенок этих двух Ангелов. Говоря об Иоанне Предтече, Господь Иисус Христос приводит эти слова, но связывает Иоанна Предтечу с первым Ангелом. Второй же Ангел - тот, который "внезапно придет в храм Свой", Ангел, которого вы ищите и которого желаете. Его связывают естественно с Мессией. Вот слова апостола Матфея, который передает слова Господа, цитируя пророка Малахию: "Да, говорю вам, и больше пророка. Ибо он тот, о котором написано: се, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою". (Мф. 11, 9-10). Второй Ангел здесь не упоминается. В Евангелии от Марка повествование сразу начинается с проповеди Христовой.
О том, что Господь Иисус Христос, возвещен Сыном Божиим, говорит знаменитый 2-й мессианский псалом Давидов: "Ты Сын Мой; Я ныне родил Тебя" (Пс. 2, 7). Эти слова формально не цитируются в Благовестии, но они произнесены не на Иордане, а на горе Фавор, произнесены Богом Отцом, "глас Отчий" произносит фактически эти слова.
О том, что Господь Иисус Христос начнет проповедовать в Галилее говорит тот же пророк Исаия в 9-й мессианской главе: "Прежнее время умалило землю Завулонову и землю Неффалимову (образ расселения этих двух колен на севере, на территории Галилеи - авт.); но последующее возвеличит приморский путь, Заиорданскую страну, Галилею языческую. Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет" (Ис. 9, 1-2). Эти слова приводятся Евангелистом Матфеем при выходе на проповедь Господа Иисуса Христа. У пророка Исаии эти слова приводятся для того, чтобы утешить насельников этой области в преддверии ассирийского завоевания. Этой области, как толкуют это место, грозило в конце VIII века завоевание Ассирией, и пророк изрекает утешение. Фактически это прообраз для того Просветителя, который последует в Галилее, просвещение от Единого Просветителя в подлинном смысле этого слова. Вот что прообразует, по мнению Евангелиста Матфея, это место.
Второзаконие говорит о том, что Господь Иисус Христос - особенный Пророк. В последней книге Пятикнижия содержатся противоречивые свидетельства. Вот первое, это слова Моисея: "Пророка из Среды тебя (обращается он к Израилю - авт.), из братьев твоих, как меня, воздвигнет тебе Господь Бог твой, - Его слушайте" (Втор. 18, 15). Это предсмертное завещание пророка Моисея своему народу. А завершается книга словами о том, что другого такого пророка, как Моисей, Израиль уже не увидит никогда (Втор. 34, 10). С внешней стороны как бы противоречие. С одной стороны, воздвигает некоего пророка, с другой стороны, пророка, как Моисей, Израиль уже больше не увидит. В этой антиномии уже заложен ответ на противоречие. Это особенный пророк - с одной стороны, он напоминает Моисея, потому что он будет таким же вождем, а с другой стороны, нет сравнения Ему с Моисеем. Вот как читается это место из Второзакония: "И не было более у Израиля пророка такого, как Моисей, которого Господь знал лицем к лицу, по всем знамениям и чудесам, которые послал его Господь сделать в земле Египетской над фараоном и над всеми рабами его и над всею землею его, и по руке сильной и по великим чудесам, которые Моисей совершил пред глазами всего Израиля" (Втор. 34, 10-12). Стих (Втор. 18, 15) считается мессианским о некоем Пророке, его вспоминает апостол Петр в своей знаменитой, так называемой второй проповеди в Иерусалиме после Пятидесятницы. Он цитирует: "Моисей сказал отцам: Господь Бог вам воздвигнет вам из братьев ваших Пророка, как меня, слушайте Его во всем, что Он ни будет говорить вам" (Деян. 3, 22).
Далее будем много говорить о словах пророка Исаии. Исаию именуют ветхозаветным евангелистом, особенно это относится к заключительной части его большой книги, которая является обращением для утешения. Это большое, огромное заключение, которое содержит удивительные утешения своему народу. Некоторые главы, в частности, 52-я и 53-я, называют как бы написанными у Креста Господня по исключительной яркости образа страданий Отрока Господня, которые претерпевал потом Господь Иисус Христос, наш Спаситель на Голгофе. Процитируем слова, которыми начал Господь Свою проповедь в Назаретской синагоге у Себя на родине. Он разогнул книгу и прочел вот такие слова: "Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение и узникам открытие темницы, проповедывать лето Господне благоприятное..." (Ис. 61, 1-2). Это пророчество нельзя связать ни с каким формальным моментом, это часть большой заключительной речи, обращения, которым кончается книга пророка Исаия. Еще отрывок из 61-й главы. Господь прочел книгу, затем закрыл и сказал: "...ныне исполнилось писание cue, слышанное вами. И все засвидетельствовали Ему это..." (Лк. 4, 21-22). И все согласились в Назаретской синагоге, что Господь действительно Иисус, плотник, имеет Дух на Себе, помазанник этого Духа (Мессия). Потом, правда. Господь испытал их веру. Соотечественники не выдержали уничижения, которое они услышали от Иисуса Христа, и решили сбросить Его с горы, но Господь ушел от них незамеченным. Важно, что с этого речения Господь начал проповедь у Себя на родине.
О том, что свой народ не принял Его, говорит 53-я глава пророка Исаии, где говорится об Отроке Господнем, Который страждет: "Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его" (Ис. 53, 3). Косвенно это вспоминает св. Иоанн Богослов: "Пришел к своим, и свои Его не приняли" (Ин. 1, 11). Факт этот упоминается при описании страстей Христовых, как презираем был Господь в ту минуту.
О торжественном входе Господа в Иерусалим говорит знаменитое место у пророка Захарии: "Ликуй от радости дщерь Сиона, торжествуй дщерь Иерусалима: се, Царь твой грядет к тебе праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной" (Зах. 9, 9). Захарий пророчествовал после возвращения из плена, т. е. в VI в. до Р. X. Эти слова Захарий вспоминаются в 21-й главе у Матфея при описании входа Господня в Иерусалим.
О предательстве - 40-й псалом: "Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту" (Пс. 40, 10). Цитирует эти слова Давидовы Иоанн Богослов, описывая Тайную Вечерю в 13-й главе.
О продаже за 30 сребреников говорит пророк Захария: "И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, - не давайте; и они отвесят в уплату Мне тридцать сребренников" (Зах. 11, 12). Понятно, как это исполнилось в Новом Завете.
В Ветхом Завете содержатся пророчества о том, что на Христа будут лжесвидетельствовать. В 34-м псалме Давида: "Восстали на меня свидетели неправедные: чего я не знаю, о том допрашивают меня" (Пс. 34, 11). На Господа одно из лжесвидетельств было о том, что Господь собирается разорить Храм. Формально это как бы напоминало истину, это описано при эпизоде первой Пасхи общественного служения у Иоанна Богослова. Христа Спасителя спрашивают после описания изгнания торгующих из храма: "Каким знамением Ты докажешь нам, что имеешь власть так поступать?" Это таинственное описание из 2-й главы Евангелия Иоанна Богослова, которое с трудом согласуется с синоптическим описанием, и произошло уже после Входа Господня в Иерусалим уже на Страстной, за неделю до Крестной смерти. О том, как можно понимать изгнание торгующих из храма в самом начале четвертого Евангелия, речь будет позднее. В данный момент нам интересно то, как исковеркали Его слова. И вот Христос им отвечал: "Разрушьте Храм сей, и Я в три дня воздвигну его". Он не говорил: "Я разрушу этот Храм, и в 3 дня воздвигну его", как на него лжесвидетельствовали. Он говорил о храме Тела Своего, которое Он действительно воздвиг тридневно, как писано.
О безгласии перед обвинителями говорится у прор. Исаии: "Он истязуем был, но страдал добровольно и не открывал уст Своих; как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Ис. 53, 7). Эти слова теперь читаются при совершении Проскомидии перед Божественной Литургией при приготовлении Святого Агнца, когда Его надрезают. Формально это место не цитируется в Четвероевангелии, но фактически все Евангелисты отмечают безгласие Христа, отмечают, что Христос Спаситель молчал, молчал Он на одре у Пилата, молчал на суде у Ирода, понимая, что все для вопрошающих уже заранее решено и нечего отвечать.
О поругании и оплевании Господа говорит тот же ветхозаветный евангелист Исаия в 50-й главе. Эта глава описывает грех Израиля и, как контраст, послушание Отрока Господня: "Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поругании и оплевания" (Ис. 50, 6). Пишет, как будто свидетель Страстей Христовых. Сцена поруганий и оплевании в Евангелиях описана подробно, так исполнилось это ветхозаветное пророчество.
О неправедно враждующих на Господа говорит вышеупомянутый 34-й псалом Давида: "чтобы не торжествовали надо мною враждующие против меня неправедно и не перемигивались глазами ненавидящие меня безвинно; ибо не о мире говорят они, но против мирных земли составляют лукавые замыслы" (Пс. 34, 19-20). Евангелист Иоанн Богослов приводит эти слова в прощальной беседе. Он приводит их как пророческие и свидетельствует устами Христа об их исполнении: "Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего. Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно" (Ин. 15, 24-25). Словами Христа Иоанн цитирует слова из 34 псалма.
Господь наш "...изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис. 53, 5). У ап. Петра цитируются эти пророческие слова: "Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному. Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды; ранами Его вы исцелились" (1 Пет 2, 23-24). Это древняя традиция толкования этого места.
О причтении к злодеям - это целая глава, неоднократно упоминаемая выше, 53-я глава Исаии: "Посему Я дал Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделали ходатаем" (Ис. 53, 12). Евангелист Марк так и пишет об этом: "С Ним распяли двух разбойников; одного по правую, а другого по левую сторону Его. И сбылось слово Писания: и к злодеям причтен" (Мк. 15, 27-28).
У Захарии, одного из малых пророков, говорится о пронзении: "А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единственном сыне, и скорбеть, как скорбят о первенце" (Зах. 12, 10). У Иоанна Богослова: "...воззрят на Того, Которого пронзили" (Ин. 19, 37).
О том, как над Господом ругались и поносили, смеялись над Ним говорит мессианский 21-й псалом; это псалом исключительный, нет ни одного лица в Ветхом Завете, к которому можно было бы вполне отнести события и переживания, описанные в этом псалме. Поэтому он с древнейших пор полагался мессианским. Давид здесь пишет от своего лица, а фактически описывает переживания на Кресте Господа нашего Распятого. Открывается этот псалом словами: "Боже мой! Боже мой! Внемли мне для чего Ты оставил меня?" Господь произнес их на Кресте. В 8 стихе говорится: "Все, видящие меня, ругаются надо мною, говорят устами, кивая головою: "он уповал на Господа; пусть избавит его, пусть спасет, если он угоден Ему" (Пс. 21, 8). Дословно приводит эти слова ап. Матфей (Мф. 27, 39).
Об уксусе, который поднесли Господу. Это единственная жалоба, которую зафиксировало нам Евангелие, - на муку жажды. Мука жажды по реконструкции ученых одно из самых жгучих переживаний распятых, они умирают от обезвоживания. Господь на Кресте во время смертных мук Своих изрек единственное слово: жажду! Это 68-й псалом: "И дали мне в пищу желчь, и в жажде моей напоили меня уксусом" (Пс. 68, 22) Матфей об этом пишет так: "дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить" (Мф. 27, 34). Казалось бы, зачем Евангелистам приводить дружно описание этого уксуса. Ссылка напрашивается на 67-й псалом царя Давида, вот для чего приводится это место.
О том, как Господь молился за врагов - 108-й псалом, в котором содержится Давидово проклятие врагов Божиих: "за любовь мою они враждуют на меня, а я молюсь; воздают мне за добро злом, за любовь мою - ненавистью" (Пс. 108, 4-5). Молитва о врагах содержится в Евангелии от Луки (Лк. 23, 34), единственное место, где зафиксирована молитва о распинателях - одно из семи слов на Кресте.
О жребии, который бросали об одежде Иисуса Христа - 21-й псалом: "Можно было бы перечесть все кости мои; а они смотрят и делают из меня зрелище; делят ризы мои между собою и об одежде моей бросают жребий" (Пс. 21, 18-19). Все четыре Евангелиста, что бывает крайне редко, повествуют о разделении риз. Зачем это делается? Наверное, потому, что они с детства знают наизусть слова песнопевца Давида и видят в этом исполнение этих слов. Метать жребий потребовалось потому, что хитон был исткан целиком, это был один большой кусок материи, и жалко было его делить римским мародерам, которые охраняли место казни на Голгофе.
О том, что кость Нового Агнца не была сокрушена. Христос - это Новая Пасха, его назвал "Агнцем, вземлющим грехи мира" св. Иоанн Предтеча на Иордане. У ветхозаветного агнца кость не была сокрушена, так как он целиком запекался и съедался, а все остатки от священной трапезы сжигались. Это повторилось и с Новозаветным Агнцем, Который взял на себя грехи мира. В 12-й главе Исхода говорится об установлении обычая празднования Пасхи. В этом месте надо упомянуть 83-й псалом Давида - прославление Бога праведником, и, в свою очередь, в ответ на это прославление возвеличение самого праведника, их диалог, как это часто бывает у Давида. "Он хранит все кости его; ни одна из них не сокрушится" (Пс. 33, 21). Дано это праведное обетование человеку вообще, так сказать абстрактно, но нашло правильное осуществление в судьбе Праведника Единого по Существу, т. е. Господа нашего Иисуса Христа. В Его судьбе это обетование исполнилось буквально. На это же делает ссылку и Евангелист Иоанн Богослов. После перебития голеней у разбойника по римскому обычаю прекращать муки распятых, подошли к Господу и увидели Его мертвым. "Ибо cue произошло, да сбудется Писание: Кость Его да не сокрушится" (Ин. 19, 36), не перебили Ему голени.
О погребении у богатого. Казалось бы, что это незначительная деталь по сравнению со всем остальным. Насколько существеннее, что Господь был погребен с не перебитыми голенями. Но это было замечено с древнейших времен. У Исаии говорится в той же 53-й главе: "Ему назначили гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его" (Ис. 53, 9). Вот такая странная деталь: Он погребен у богатого. И как бы невзначай Евангелист Матфей упоминает: "Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса" (Мф. 27, 57), и отдал Ему гроб для погребения по еврейскому обычаю. Зачем было писать, что Иосиф - богатый человек?
О Воскресении, 15-й псалом Давида: "ибо ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление" (Пс. 15, 10). В Четвероевангелии не цитируются слова Давида. В Деяниях в первой главе по Пятидесятнице ап. Петр упоминает это (Деян. 2, 25). Об этом месте повторно говорит ап. Павел, прийдя в Антиохию Писидийскую, в речи в синагоге, говоря о воскресении, цитирует этот стих (Деян. 13, 35). Итак, с древнейших времен было замечено мессианское значение этого стиха.
Наконец, о Вознесении, 67-й псалом Давида (Пс. 67, 19). Формально вы должны знать, что говорится о победе царя Давида, непонятно в какой войне, о некоей победе в некоей войне. "Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога" (Пс. 67, 19). Прямой этой цитаты у Евангелистов нет, просто упоминается Вознесение, как восшествие на высоту, а ап. Павел сближает этот стих с Вознесением Господнем: "Каждому из нас дана благодать по мере дара Христова. Посему и сказано: восшед на высоту, пленил плен и дал дары человекам. А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли? Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все" (Еф 4, 7-10).
На этом краткий и поверхностный экскурс в параллельные с Ветхим Заветом места завершаем и переходим к следующей теме.
Сделаем краткое введение о Палестине времен Господа Иисуса Христа и несколько прежде.
Палестина после золотого века продолжала быть яблоком раздора между востоком и западом, она занимает срединное положение. Напоминаю, что персы попытались завоевать Грецию, захватили даже Афины, потерпели поражение в знаменитой морской битве при Соломине (классический эпизод древней истории), и после этого уже не пытались проникать в Европу из Азии. И вот в IV веке Александр Македонский совершил движение наоборот, через Средиземное море (через Геллеспонт, как его именовали древние) и двинулся в Малую Азию. Время его жизни 356-323 гг. до Р. X., он прожил 33 года. Двинувшись на восток, Александр Македонский проводил удачнейшую, можно сказать, колониальную политику, потому что он не просто завоевывал и грабил, а оставлял после себя многочисленные греческие государства, микрогосударства и селил ветеранов, т. е. тех, кто уже не мог воевать, по местам. Возникали многочисленные Александрии по всей завоеванной территории. Он себя, естественно, обожествлял, что в то время было нормально. Греческая культура совершила тоже свое движение на восток вслед за легионами Александра. Повсюду на Ближнем Востоке возникли греческие полисы, о которых до сих пор свидетельствуют древние развалины. Они сейчас все находятся в пустыне, фактически в безлюдных местах, но свидетельствуют о необычайном культурном уровне. Гигантские колонны, которые поражают наших современников быть может даже больше, чем они поражали жителей той эпохи, привычных к этим колоссальным сооружениям. А мы не можем себе представить, как можно было тогда это соорудить. Эта империя распалась на Западную и Восточную после смерти Ал. Македонского, но дело было сделано: греческая мысль, греческая культура и греческий язык проникли прочно в страны Малой Азии, Передней Азии и далее. И поскольку Палестина находилась между Восточной и Западной половинками распавшейся империи Ал. Македонского, что Птолемеи, т. е. западные владыки, египетские владыки и Селевкиды, т. е. сирийские восточные владыки, спорили за эту часть суши между собой и захватывали ее один у другого. Не взирая на то, что Палестина хотела освободиться от иноземного владычества, и Маккавеям это удалось во II веке до Р. X., они все же не сумели сбросить все это языческое чужеродное для них наследие.
И даже монеты той эпохи неопровержимо об этом свидетельствуют, они делались пополам, надписи делались с одной стороны на арамейском, с другой стороны на греческом языке - такое неопровержимое свидетельство успеха экспансии греческой культуры на Востоке, вплоть до языкового влияния.
Наследники империи Александра Македонского, в свою очередь, подверглись оккупации со стороны Рима, варварского Рима. Одновременно с маккавейским восстанием на Востоке в середине II в. до Р. X. римляне начали движение на западную часть империи Александра Македонского. В середине II в. до Р. X. пал Коринф, это начало так называемых Пунических войн. В 86 г. до Р. X. пали Афины в результате греческой военной экспансии. В I в. до Р. X. знаменитый Цезарь завоевал на Западе Галлию (на территории нынешней Франции), а его современник Помпей двинулся в Палестину. И вот в 63 г. до Р. X. римский полководец Помпей захватил Палестину. С этого времени начинается неполная зависимость от Рима. Римляне, как и насельники тех земель, которые они захватывали, усвоили греческую культуру, язык и идеи, а наследие, которое они оставили миру, это было наследие практическое. Они приносили с собою порядок, дороги, известны их градостроительные достижения (акведуки, водопроводы, центральное отопление, бани). Они несли материалистическую культуру. А идеи при этом были греческие, греки не были материалистами. Вместе с римским порядком приходил и закон, как выражение этого порядка, приходила вместе с этим и стабильность. Палестина с 63 г. до 37 г. до Р. X. продолжала существовать в некой независимости, т. е. наследники династии Хасманиид (или Османиид). Первосвященник, который являлся главой этой династии, целиком скомпрометировавший себя в междоусобии, был казнен в 37 г. до Р. X.
В это же время возвысился Ирод Великий, который не принадлежал к чистокровным иудеям, а был идумеянином, т. е. потомком народа, который населял область, примкнувшую к Иудее. Эта область находится на месте современного Хеврона, т. е. первоначального места поселения Авраама в обетованной Земле. Идумеи - потомки Исава, брата Иакова. Исав утратил свое первородство, и потомки его стали полуязычниками и были презираемы чистокровными иудеями. Но они приняли иудейскую веру в I веке до Р. X., формально Ирод был иудеем по вероисповеданию. Ирод был сначала властителем Галилеи, т. е. на севере, но ему удалось снискать уважение у римского центра. Его власть была расширена, он получил титул царя всей Иудеи, этого титула уже не имели его дети, которые пришли на смену своему отцу. Итак, это вассальное государство, которое, тем не менее, сохранило свою относительную целостность, имело некую автономию и имело право своего вероисповедания, причем это вероисповедание, как древнее, в Риме уважалось. Ирод умер в 4 г. до Р. X., хотя этого не могло быть, потому что по Евангелию он умер после.
В 27 г. до Р. X. по существу единоличным правителем Римской империи стал Октавиан, который принял наименование Август, первый кесарь, первый император, до этого сохранялась, по крайней мере, видимость республики. Рим возник, как республика, и развитие ее так произошло, что наступил конец республики при Октавиане. При жизни Октавиана или Августа, как он называется в Евангелии, и произошло Рождество Господа нашего Иисуса Христа.
Теперь о детях Ирода. В Евангелии упоминается 3 сына Ирода. (Будьте внимательны, чтобы не путаться в этих именах).
Архелай, который был правителем, по-гречески тетрархом (дословно, четвертовластником), т. е. властителем четвертой части провинции или государства. Архелай был тетрархом всего лишь в Идумее, Иудее и Самарии.
Следующий сын, упомянутый в Евангелии, это Ирод Антипа, тот Ирод, который обрек на смерть Иоанна Предтечу и покушался на жизнь Иисуса Христа, именно к нему Пилат послал Господа Иисуса Христа на суд. Ирод Антипа был противник Пилата, т. е. прокуратора, который стал непосредственно проводником власти Рима в Палестине. Пилат был пятым прокуратором с 26 по 36 г. н.э. Вы должны знать, что найдена стандартная плита, которая была, как вывеска; на ней упомянуто имя Понтия Пилата. Эта вывеска-плита находится в музее в Иерусалиме. Она окончательно угасила бесплодные споры о том, был ли исторической личностью Понтий Пилат. Итак, есть материальное свидетельство того, что во времена Господа Иисуса Христа был такой правитель Понтий Пилат. За нестроения в провинциях Сирии и Палестины и за междоусобия Ирод Антипа был сослан при императоре Калигуле на Запад, в Галлию это было местом ссылки и других палестинских правителей. Архелай, первый упомянутый нами сын Ирода, был сослан туда в I в. н.э. Архелай упомянут в Евангелии, как тот правитель, в результате правления которого Святое семейство не вернулось в Иудею, а пошло после египетского бегства назад в родной город Назарет.
И третий сын Ирода Великого, упомянутый в Евангелии, это Ирод Филипп, который именуется, как тетрарх Итуреи и Трахонитиды, т. е. северо-восточной области Палестины.
Вскользь упомянут другой Филипп, тоже сын Ирода Великого, который не был четвертовластником. У него Ирод Антипа отнял жену Иродиаду. Обличая их, и пострадал Иоанн Предтеча.
С 37 года начинается правление печально знаменитой династии Ирода. После смерти Ирода Римская митрополия ввела правление прокуратора (это соответствует губернатору немецкому), некое двусмысленное деление власти между сохранившимися представителями династии Ирода и прокураторами. Прокуратор был начальник над оккупационными римскими войсками, в Палестине стояло 4 легиона, они обеспечивали там порядок, но, в первую очередь, они обеспечивали там поборы населения, что вызывало естественную негативную реакцию со стороны аборигенов. Прокуратор отвечал за порядок, за соблюдение римских законов на этой вассальной территории, в его власти была высшая мера наказания, в чем мы убеждаемся через события суда над Господом Иисусом Христом.
В Израиле существовало несколько партий и сект. Первая, наиболее известная всем, наименование которой стало нарицательным - это партия фарисеев. Она более походила на религиозную организацию, так как среди фарисеев были особые ревнители закона до мельчайших подробностей. Помимо закона они хранили предания старцев, т. е. предания, возникшие после Вавилонского пленения в VI в. до Р. X. Об этом предании старцев Иисус Христос неоднократно упоминает, обличительно говоря об этих сектантах, о фарисеях. Эта ревность о Законе была поражена тягчайшими недугами лицемерия, невероятной гордыни и презрения к толпе. Следы презрения мы встречаем в одной из бесед, описанных в 7-й главе Евангелия от Иоанна, после которой Господа решили схватить, когда фарисеи говорят, что народ сей проклят и погибнет в неведении. Фарисеи держали власть в Синедрионе, т. е. в верховном судилище, верховном религиозном органе правления, власть которого была достаточно номинальна. Среди них, тем не менее, были последователи Христа. Наличие последователей Христа среди фарисеев лишний раз подчеркивает то, о чем Господь говорил Сам: что они говорят, делайте, но по делам их не поступайте. Сама ревность о Законе не является пороком, и некоторые из фарисеев вырвались из этого заколдованного, фарисейского круга. Это Никодим, Иосиф Аримафейский, отчасти Гамалиил - учитель ап. Павла, который упоминается в книге Деяний. Нравственное состояние фарисеев описано Христом. Помраченное мироощущение, которым характеризовались фарисеи, влекло к нравственному опущению. Как говорит Христос, "они уподобляются окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всяких нечистот". Они ожидали Мессию, но не так, как Он явился, им был желателен воинственный царь-освободитель. Они утверждали воскресение мертвых и будущую жизнь, существование ангелов и потустороннего мира. У фарисеев была вражда с другой влиятельной партией в Синедрионе, с саддукеями. Саддукеев можно назвать в противоположность фарисеям, которые являются с нашей точки зрения консерваторами, либералами. Фарисеи отрицали возможность какого-то сосуществования с языческой властью, резко сторонились ее. Поэтому не могли пользоваться благами власти, так как не могли войти к этой власти в доверие. Все эти сведения можно почерпнуть из сочинений Иосифа Флавия, который очень ярко описывает интересующее нас время. Изданы его книги "Иудейские древности" и "Иудейская война" (классические труды).
В противоположность фарисеям саддукеи отрицали воскресение, загробную жизнь, отрицали ангелов. Среди их представителей нам не известно ни одного, что интересно, который был бы последователем Господа Иисуса Христа в отличие от фарисеев. Фарисеям Господь изрек многократное горе на страницах Евангелия. Блудниц, мытарей и предателей своего народа, отверженных изгоев, которые взимали дань в пользу поработителей, Господь так не обличал, как Он обличал фарисеев. Фарисеям, как видите, изречено горе, но среди них есть последователи Иисуса Христа, а среди саддуков их нет. Фарисеи - враги Христа, потому что завидовали Ему, и из этой зависти возникала ненависть, завидовали потому, что претендовали на статус учителей и предводителей народа. Поэтому они вели себя очень важно и горделиво презирали этот народ, предводить которым намеревались. Саддукеи по другой причине не принимали Христа. Они были готовы смириться с любой властью, и с римской в том числе, поэтому они занимали одно из основных положений в Синедрионе, опираясь на свое либеральное отношение к поработителям, и находились в оппозиции к фарисеям. Столкновение между ними известно нам на Страстной седмице, когда один из искусительных вопросов о воскресении был задан Христу именно саддукеями, причем то обстоятельство, что Господь обличил саддукеев, посрамил их, даже как бы им проимпонировало, как ни странно. Саддукеи могут быть названы скорее материалистами, они отрицали даже загробную жизнь, они протестанты, реформаторы с нашей точки зрения.
О есееях из Евангелия нам ничего не известно, но они, тем не менее, существовали. Община ессеев сохранила древнейшие библейские рукописи, так наз. кумранские рукописи, которые по счастливому обстоятельству были найдены в районе Мертвого моря после второй мировой войны. Это немногочисленная, но влиятельная секта. Я упоминаю о ней потому, что весьма широко можно было услышать мнение о том, что ессеи являются колыбелью христианства, что Иоанн Предтеча вышел именно из этой ессейской общины, она как раз располагалась в районе реки Иордан. Но это не соответствует действительности, при более подробном изучении ессейских кумранских текстов это предстает с полной очевидностью. При добросовестном рассмотрении всего этого ессейского наследия становится ясным их принципиальное отличие от христианской линии.
Другая группировка - это иродиане. Формально это последователи династии Иродов, с этой династией они связывали мессианские чаяния, как предполагают сейчас. Иродиане считали, что именно из представителей династии Иродов выйдет ожидаемый Мессия, ратовали за расширение популярности этой династии. Выдвижение Царя Иудейского Иисуса Христа по этой причине привело к вражде против Господа, они видели в Нем конкурента в их династических чаяниях.
Упоминаются в Евангелии также книжники. Книжники и фарисеи осуждены Христом: "Горе вам, книжники, и фарисеи-лицемеры". Книжники и фарисеи - это не одно и то же. Все книжники, как правило, были фарисеями, но не наоборот. Книжники - это особая каста знатоков Закона, научных людей, которые, как и фарисеи, с внешней стороны старались соблюдать Закон. Они являлись учеными в том смысле, что хранили предание, заучивали Писание, учили Писанию, являлись учеными и учителями, и еще были экспертами Закона. Ирод их вызвал, когда потребовалось выяснить, где должен родиться Христос, и они ответили, что в Вифлееме Иудейском, как написано в Ветхом Завете.
Книжники, благодаря постоянному изучению предания и Писания, являлись его устными хранителями. Книжники были судьями, они входили в Синедрион. Замечу, что Синедрион образовался после плена, римляне не отрицали местные законы, если они не входили в противоречие с римским правом. Частично Синедрион обладал независимостью в суждении, по крайней мере, касательно религиозного порядка.


ЛЕКЦИЯ 3

Мы закончили краткую характеристику периода, во время которого происходила земная жизнь Господа нашего Иисуса Христа, и преддверие этого события. В прошлый раз я мало рассказал об одной секте, которая не упоминается в Четвероевангелии, но которая очень известна. Это секта ессеев, она для нас существенна потому, что адепты этой секты в районе Мертвого моря, в местечке Кумран имели свои хранилища, где прятали рукописи. Туда удалились разбитые мятежники, там они были окружены и скрывались в неприступных скалах и содержали в пещерах рукописи в особых сосудах. После войны так наз. кумранские рукописи были по случайности найдены. Они имеют крайне важное значение для ветхозаветной текстологии для изучения периода относящегося к земной истории Господа нашего Иисуса Христа. В знаменитой книге Иосифа Флавия под названием "Иудейская война", во 2-ой книге, гл. 8 описывается жизнь этой секты. Иосиф Флавий родился вскоре после Вознесения Господня, в 37 г. по Р. X., т.е. писал все по свежим следам, писал на греческом (у нас есть недавно вышедший новый перевод с древнегреческого этой замечательной классической книги). Восьмая глава 2-ой книги открывается таким сообщением: "Область Архелая перешла под прямое правление Рима (Архелай - сын Ирода Великого, который стал править в Иудеи, из-за него Святое семейство не вернулось в Вифлеем, а пошло в Назарет, на север - авт.), и Копоний, римлянин из сословия всадников, был направлен туда прокуратором с полномочиями от Цезаря выносить смертный приговор" [Флав. 1, с. 122]. Вот такая замечательная фраза. Она замечательна потому, что речь идет о первом прокураторе, и сразу говорится о его прерогативе выносить смертный приговор. Как это существенно для новозаветной истории, вспоминая Понтия Пилата и суд Пилата, который требовался иудеям, чтобы привести желаемый иудеям смертный приговор над Иисусом Христом в действие.
Итак, первый прокуратор Копоний с полномочиями от Цезаря выносить смертный приговор. "В это время галилеянин по имени Йехуда (наше Иуда - авт.) пытался склонить местное население к мятежу, браня тех, кто платит подати римлянам и подчиняется человеческому правлению после того, как евреями правил один только Бог. Он был законоучителем и имел своих собственных последователей, и учение его ни в чем не было схоже с остальными учениями.
Дело в том, что среди евреев существуют три философских школы, приверженцы которых называют себя фарисеями, саддукеями и ессеями. Ессеи придерживаются наиболее строгого образа жизни. По рождению они евреи, но особенно сильно любят друг друга. Погони за наслаждениями избегают как порока, а добродетелью считают воздержанность и управление собственными страстями. Они избегают брака, но принимают к себе чужих детей в том возрасте, когда те еще легко поддаются влиянию и обучению, и образуют их по своему собственному образцу. Нельзя сказать, чтобы ессеи желали вовсе отменить брак как средство продолжения человеческого рода, однако они остерегаются женского распутства и убеждены, что ни одна из женщин не в состоянии хранить верность одному человеку.
Они презирают богатство и живут на удивление единой общиной...
У них нет ни одного города, однако повсюду имеются многочисленные общины. Когда к ним пребывает единомышленник, в его распоряжение предоставляется все, чем они владеют, как если бы это было его собственностью, и люди, которых он никогда прежде не встречал, принимают его как старого друга. Точно также, путешествуя, они не берут с собой никакой поклажи, кроме оружия для защиты от разбойников. В каждом городе кто-то из общины ставится специально для того, чтобы заботиться о пришельцах и снабжать их одеждой и пищей" [Флав. 1, с. 122-123].
Суть здесь вот в чем. Предстает удивительная организация, которая пронизала всю страну, в каждом городе, есть представитель этой организации, который встречает пришельцев. Члены этой общины не имеют возможности общаться с не членами этой общины, тем самым возникает государство в государстве, это удивительная образование. Имея нужду путешествовать из города в город, они могут остановиться и принять пищу и все необходимое только от представителя этой секты в этом городе. Стать отвергнутым общиной страшно, человек погибает от голода, об этом пишет Иосиф Флавий. Почему? А вот почему. "Тот, кто стремится войти в общину, не может быть принят сразу. Оставаясь вне общины, такой человек должен в течение года вести жизнь, соответствующую ее правилам, получая в свое пользование топорик, вышеупомянутый покров для опоясывания чресел и одежду белого цвета. Если в течение этого времени он доказал свое самообладание, ему позволяется ближе приобщиться к закону общины и разделять с ней чистейшие воды освящения; однако и сейчас он все еще не допущен к общей жизни" [Флав. 1, с. 124]. Когда он уже прошел период подготовки, "прежде, чем прикоснуться к общей пище (а это есть самое святое в этой секте - авт.), он должен принести страшные клятвы: во-первых, что будет почитать Всевышнего, во-вторых, что будет поступать с людьми по справедливости, не причиняя никому вреда ни по собственной воле, ни по чужому побуждению, всегда будет ненавидеть несправедливых и стремиться к общению с праведными, держать свое слово по отношению к любому, но особенно по отношению к правителям, ибо всякая власть от Бога. Он клянется, что если сам обретет власть, то никогда не злоупотребит ею и никогда не пожелает затмить тех, кто стоит ниже его, ни одеждой, ни излишним украшением; он клянется никогда не утаивать ничего от членов общины и не открывать ни одной из ее тайн посторонним даже под угрозой насильственной смерти. Еще он клянется не сообщать никому их учения, кроме как тем способом, каким он сам получил его; не принимать участия в разбое" [Флав. 1, с. 125] и пр. Если человек изгоняется из общины, "отверженный зачастую кончает жизнь самым жалким образом. Ведь связанный клятвами и обычаями общины, он не может разделять пищу с теми, кто к ней не принадлежит, и поэтому вынужден питаться одной травой, пока его изголодавшееся тело не истощается и он не умирает. Милосердие заставляет их принимать назад многих нарушителей, когда те уже находятся при последнем издыхании, ибо они чувствуют, что человек, доведенный мучениями до порога смерти, уже в достаточной степени искупил свое преступление" [Флав. 1, с. 125]. Далее пишется о некоем повелителе, который стоит во главе этой общины, именуется у Флавия законодателем, а иногда это переводят, как учитель. Кумранские рукописи тоже описывают некоего учителя, который стоит во главе организации ессеев.
Я привожу эти цитаты не случайно. Всякий современный образованный человек должен знать тот факт, что многие из ученых так наз. критической школы высказывали мысли о том, что колыбелью христианства является община ессеев. Почему? Потому что все очень похоже. Также нельзя никому сообщать учение, у христиан существовала дисциплина "аркана", т. е. тайны, когда неоглашенный человек не мог узнать о Таинствах, а, только, пройдя оглашение и крестившись, он проходил тайноводственные беседы, т. е. беседы о Таинствах, до крещения ему эти беседы были недоступны. До крещения он не участвовал в общей Трапезе Господней, оглашенный покидал собрание в определенный момент и т. д. Коммунизм, который описан в ессейской общине, напоминает коммунизм, который был в первой христианской общине. Они имели все общее, пребывали все вместе, воспевая и поя Бога, в преломлении хлеба, в молитвах. Как все похоже. Изучение Кумранских рукописей, даже краткие выдержки из 8-ой главы 2-ой книги "Иудейской войны", показывают принципиальное различие первых христиан от ессеев. Это различие состоит в том, что, хотя христиане свое учение благоговейно держали в тайне, по слову Христа "не метая бисера перед свиньями" (не потому, что они считали всех вокруг "свиньями", а потому, что слишком дорожили "бисером" своего учения, чтобы его метать в грязь, только поэтому) христиане были открытой общиной, и им не предписывалось держать в тайне свое учение. Что-то держалось в тайне, скажем в собрании христиан могли быть только верные, участвовать в Трапезе Господней, преломлении хлеба могли только верные, но это следует из существа этого Таинства, которое есть единство в Теле Христовом. Если внутренне нет этого единства, то нечего дозволять его внешне; если внутренне его нет с кем-то приходящим в общину, то невозможно попирать это Таинство. Но проповедь христиан была доступна для каждого, кто желал, и всякий вопрошающий, всякий желающий услышать эту проповедь о Христе Распятом и Воскресшем, слышал ее.
Далее переходим к характеристике слова "Евангелие", поговорим о ветхозаветном происхождении термина, об употреблении его в Новом Завете.
Под каноническими Евангелиями мы понимаем четыре Евангелия - Матфея, Марка, Луки, Иоанна, принятые Церковью в качестве Священных Писаний и вошедших в канон Нового Завета. Словом "канон" в данном случае обозначается закрытый список древнехристианских текстов, вероучительный авторитет которых признается всей Церковью. Новый Завет - это состоящий из 27 сочинений сборник, помещенный христианами рядом с еврейскими писателями. Священный характер еврейских ветхозаветных писаний Церковь признавала всегда. После возникновения Нового Завета еврейские книги стали для Церкви Ветхим Заветом, первой частью Библии.
О значении слова "Евангелие". В современном русском языке слово "Евангелие" имеет два значения. Первое - это богословское или теологическое значение, от слова "теология", дословно "Слово о Боге", т. е. христианская радостная весть о спасении во Христе Иисусе. И второе значение, литературное в смысле особого жанра раннехристианской письменности - сочинение, повествующее о жизни, смерти и Воскресении Иисуса Христа из Назарета. Сочинения, которые описывают жизнь, смерть и Воскресение Иисуса Христа составили некий жанр христианской литературы, удовлетворяя критериям которой, эти сочинения именовались Евангелиями. Греческое слово "евангелиум" значит благая, добрая, радостная весть. В Новом Завете это греческое слово стало употребляться в специфическом смысле, связанном с христианской миссионерской деятельностью, т. е. это не любая благая радостная весть, а специфическая радостная весть, христианская провозвестие, т. е. весть о спасении во Христе и проповедь, главное содержание которой составляет эта весть. Вот что такое Евангелие. Первое значение этого слова, имеющее теологический смысл, распадается как бы на две части: это сама благая весть и проповедь об этой благой вести тоже именуется в Священных текстах словом "Евангелие". Приведем примеры.
В наших канонических Евангелиях слово "евангелиум" еще не употребляется, как название письменного сочинения, т. е. во времена Евангелистов такой жанр еще не сложился. В наших Евангелиях это слово употребляется только либо как благая весть о спасении во Христе Иисусе, либо как проповедь об этой благой вести, носителем которой являются те или иные личности Нового Завета. Т. е. употребляется только в теологическом смысле в двух видах.
В греческом языке классического периода слово "евангелиум" имеет также значение воздаяния, награды за радостную весть, благодарственной жертвы за радостную весть. В эпоху позднего эллинизма это слово приобрело религиозный смысл, т. е. уже тогда, в языческие времена означало не просто какую-то радостную весть. В контексте культа римского императора это слово во времена Господа Иисуса Христа приобрело религиозный смысл. Радостными вестями назывались сообщения о различных событиях в жизни обожествленного правителя: императоры обожествлялись, и весть о различных событиях в их жизни именовалась тоже тогда евангелием. Как видим, корень происхождения этого термина языческий. Теперь поговорим об иудейском корне происхождения этого слова. Еврейские истоки новозаветного употребления слова euaggelon в значении вести о спасении, которую принес Иисус Христос (т. е. что Господь Иисус Христос - это ожидавшийся евреями Мессия), известны.
В еврейской Библии употребляется слово "бэсора", которое греки перевели euaggelia, т. е. в греческом переводе Ветхого Завета однокоренным словом с нашим "евангелиум" в значении радостная весть. Например, во 2 Книге Царств в 18-й главе описывается война Давида с Авессаломом. Авессалом - сын Давида, который восстал на отца, и здесь говорится о гибели Авессалома. Он страшно погиб, зацепившись волосами за дерево, его бросили в лесу в глубокую яму и намешали над ним огромную кучу камней. Это убийство совершили клевреты царя Давида. И вот некий слуга, военноначальник Давидов, Ахимаас приносит весть Давиду: "Ахимаас, сын Садоков, сказал Иоаву: побегу я, извещу царя, что Господь судом Своим, избавил его от рук врагов его. Но Иоав (другой слуга - авт.) сказал ему: не будешь ты сегодня добрым вестником; известить в другой день, а не сегодня, ибо умер сын царя. И сказал Иоав Хусию (еще один военноначальник - авт.): пойди, донеси царю, что видел ты. И поклонился Хусий Иоаву и побежал. Но Ахимаас, сын Садоков, настаивал и говорил Иоаву: что бы ни было, но и я побегу за Хусием. Иоав же отвечал: зачем бежать тебе, сын мой? не принесешь ты доброй вести" (2 Цар. 18, ).
Итак, военноначальники, совершившие убийство беззаконного сына, тем не менее, любимого кротким Давидом (далее описывается горе Давида по этому поводу, он в скорби, не взирая на то, что кончилась междоусобица, которую затеял сын), торопятся донести об этом царю. Кто-то чувствует, что благой вестью для царя Давида это являться не будет, кто-то хочет отличиться и скорее доложить об этом. Вот здесь, когда говорится о вестнике, приведено слово, однокоренное со словом "бэсера" (вестник благовествующий). А соответствующее слово в греческом тексте является однокоренным слову "евангелиум". Важно, что еще до Христа, до благой вести, до Евангелия греки, переводя термин "благая весть" воспользовались этим греческим словом. Я показал на маленьком примере, как возник термин "евангелие".
В книге пророка Исаии есть еще одно знаменитое мессианское место (я его не приводил в том списке, который записали на прежних лекциях, потому что прямой цитации этого места в Четвероевангелии нет). Вот как оно звучит: "Как прекрасны на горах ночи благовестника, возвещающего мир, благовествующего радость проповедующею спасение" (Ис. 51, 7). Это место приводит ап. Павел в Послании к Римлянам! (Рим. 10, 15). Здесь в еврейском тексте тоже употреблено слово, однокоренное с "бэсара" (благовестник), а в греческом тексте толковники взяли слово, однокоренное с греческим "евангелиум".
Подтверждение того, что древнее понимание этого слова в еврейском тексте у Исаии было мессианским, мы находим в кумранском библейском комментарии. Комментарий был найден в кувшине в пещере. В одной из рукописей содержится интерпретация Мелхиседека (вышедшему навстречу Аврааму, который вынес ему вино и хлеб. Авраам принес ему десятину). О нем говорится как об эсхатологическом избавителе. Текст (Ис. 51, 7) толкуется следующим образом в Кумранском свитке, я подчеркиваю, что он относится к 1 в. до Р. X., т.е. не зависит от христианской литературы, поэтому он для нас важен. "Горы - это пророки, а вестник (тот благовестник, … которого на горах) - это мессия". Так понималось это место из пророка Исаии теми, кто не может быть заподозрен в потворстве христианству. Так же это толкует и ап. Павел в Послании к Римлянам.
Ап. Марк начинает свое Благовестие словами: "Начало Евангелия Иисуса Христа…" (Мк. 1, 1). В слове "евангелиум", которое употребляется здесь, есть указание на авторское название этого сочинения. Скорее всего, именно это место (Мк. 1, 1) решающим образом повлияло на определение нового жанра христианской письменности, как Евангелия. У самого Евангелиста это, как и в других местах первой главы, конечно, имеет не литературный, а тот же самый теологический смысл проповеди Христа. Начиная свое благовестие. Евангелист так и пишет: "начало Евангелия", не книжки, а начало изложения благой вести. Привычные для нас названия: "Евангелие от Матфея", "Евангелие от Луки" и т. д. возникли, очевидно, после написания этих книг, потому что это, по существу, определение их как некоего жанра особой христианской литературы. В названии "Евангелие от Матфея" уже содержится намек на заголовок книги, который характеризует их, как особый жанр. Это определение не принадлежит их авторам, что следует из текстов самих Евангелий, сам текст Евангелий есть просто изложение этой благой вести.
Евангелисты, написав свои книги, не думали заключать их в такой особый жанр, этот Богодухновенный жанр "Евангелие" родился сам. В некоторых канонических текстах слово "евангелиум" означает проповедь Самого Господа Иисуса. Например, в 1-й главе Евангелия от Марка: "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия…" (Мк. 1, ). В чем состояло это "Евангелие"? Иисус говорил, что исполнилось время и приблизилось Царствие Божие: "покайтесь и веруйте в Евангелие" (Мк. 1, 14).
Господь здесь требует, конечно, веры не в книгу, а в ту самую благую весть, что Царство Божие, Царство Мессии приблизилось, открылось. В этом месте слово "Евангелие" имеет теологический смысл и означает христианскую весть о спасении, совершившемся в Иисусе Христе. Так как речь идет об одном исключительном событии, совершившемся раз и навсегда, то ему соответствует одно провозвестие, поэтому слово "евангелиум" не имеет в Новом Завете множественного числа, т. е. употребляется абсолютно, без определений, указывающих на содержание этой вести, содержание заключается в самом наименовании. Например, у ап. Павла говорится: "Ибо я не стыжусь благовествования (по-гречески здесь "евангелиум" - авт.) Христова, потому что оно есть сила Божия ко спасению..." (Рим. 1, 16). Апостол не расшифровывает, что это благовествование в себе содержит, потому что для всех ясно, что это благовествование есть сила Божия ко спасению. И в другом послании: "Напоминаю вам, братия, Евангелие, которое я благовествовал вам…" (1 Кор. 15, 1). Слова и дела Иисуса Христа, события Его жизни, учение Его не были частью Евангелия в первохристианских общинах и у ап. Павла. Обратите внимание, что ап. Павел, который является, по-видимому, первым новозаветным писателем, так как его Послания написаны самыми первыми по времени и даже раньше наших Евангелий (это легко восстанавливается, не буду сейчас этого доказывать), не упоминает никаких событий из жизни Господа и о Его учении. У него о жизни Христовой вы ничего не прочитаете, за исключением повествования о смерти, о Воскресении, о Тайной Вечери, и все. Все остальное для него кажется несущественным. Почему? Слова и дела не были частью Евангелия в первоначальном понимании этого слова. Евангелие - это есть сила Божия ко спасению, т. е. весть о Распятом и Воскресшем - вот сила Божия ко спасению, в этом и заключена удивительная всепобеждающая сила Божия ко спасению, которая перевернула и Савла, ставшего Павлом. Итак, наши Евангелия, которые есть уже повествования о словах Христа и о Его делах, очевидно, появились позднее и знаменовали собой появление нового литературного жанра. До этого у ап. Павла Евангелие не было рассказом о жизни и делах Иисуса Христа, павлово употребление слова "Евангелие" отличается от употребления этого слова по нашим каноническим Евангелиям, хотя понятно, что суть, безусловно, одна. Сам термин еще не устоялся, у ап. Павла он значит так, у Евангелистов несколько иначе, хотя существо одно и то же - спасение во Христе Иисусе.
Сейчас мы говорим о середине II века, а во второй половине II века слово "Евангелие" по-прежнему указывало на содержание христианского провозвестия в первую очередь, т. е. продолжал бытовать теологический смысл этого слова. По мере того, как нормативный авторитет Господа Иисуса Христа переходил на книги, сообщавшие о Его делах и словах, слово "Евангелие" становилось литературным термином, т. е. обозначением особого вида литературного жанра. И самое раннее известное нам употребление этого слова для обозначения именно письменного документа, относится к рубежу I-II веков. Это мы находим в знаменитом сочинении "Дидахе", т. е. "Учении 12-ти Апостолов", одном из древнейших сохранившихся сводов предписаний относительно церковного устройства. Этот краткий отрывок разделен на главы, и в 15-й главе мы читаем:
"Обличайте друг друга не во гневе, но в мире, как имеете в Благовествовании" [Пис, с. 36]. Здесь не явное указание на книгу, но чувствуется обращение к некоему документу. Во 2-м послании святого Климента, папы Римского (которое, по-видимому, принадлежит не его руке, а написано неизвестным автором приблизительно в середине II века, правда это окончательно установить невозможно) слово "Евангелие" встречается в значении письменного рассказа об Иисусе Христе. Это все опубликовано в книге "Писания мужей апостольских", там же содержится и "Дидахе" в новом переводе о. Валентина Асмуса. Вот что мы читаем в 8-й главе, ст. 5: "Ибо Господь говорит в евангелии (и далее цитируется - авт.): если вы не сохраните малого, кто вам даст великое?" [Пис, с. 162]. Явно просматривается неточная цитация Евангелия от Луки: "Верный в малом и во многом верен, а неверный в малом, не верен и во многом" (Лк. 16, 10). Для нас существенна фраза: "Ибо Господь говорит в евангелии". Здесь явно имеется в виду некая книга.
Наконец, в "Апологии I" мученика Иустина, написанной в 50-х годах II в., мы впервые встречаем слово Евангелие во множественном числе, как название литературного жанра, представленного некоторым количеством произведений, т. е. уже есть много Евангелий.
Вот что мы там читаем: "Ибо апостолы в написанных ими сказаниях, которые называются Евангелиями, передали, что им было так заповедано: Иисус взял хлеб и благодарил и сказал: это делайте в Мое воспоминание, это есть Тело Мое" (1 Аполог. 66, 3) [Ран, с. 338]. Поразительна точность установительных слов, хотя совершенно очевидно, что Иустин цитирует по памяти. Кстати, многие сочинения древних авторов - мужей апостольских или апологетов, т. е. самых ранних христианских писателей - изобилуют цитируемым наизусть Священным Писанием, что показывает исключительное отношение к этому тексту у древних христиан и замечательно свидетельствует о подлинности наших Евангелий, когда можно по этим цитатам древнехристианских авторов восстановить практически полностью парафраз наших канонических Евангелий. Таким образом. Евангелие, т. е. форма провозвестия о спасении, со временем стало пониматься как письменное изложение истории Господа нашего Иисуса Христа; теологический смысл перетек в литературный и сплелся с этим смыслом. Тесная связь теологического и литературного смысла термина "Евангелие" обнаружилась в том, что во II веке эти книги стали называться Евангелием от Матфея или Евангелием по Матфею, Евангелием по Иоанну. Возможно, у этих сочинений были и авторские названия, мы не знаем и никогда их не встретим, но эти возможные авторские названия (в древности было принято давать пышные восточные названия, скажем, "Дидахе" - это только краткий сколок большого названия: "Учение двенадцати апостолов") заменились единой теологически значимой формулой: "Евангелие по …", или "Евангелие от …". За этой формулой стоит представление, согласно которому единое Евангелие (в теологическом смысле) существует в разных изложениях, т. е. уже литературный смысл.
Это все суть служебные, конечно, сведения, но сведения полезные, ибо часто муссируется, что неправильно говорить "Евангелие от Матфея", надо говорить "Евангелие по Матвею", потому что автором его является не Матфей, а Евангелие одно, просто изложенное в интерпретации Матфея, Луки, Марка, Иоанна. Говорят, что не тот падеж (не "от", а "по" Матфею), употреблен в славянском тексте.
Теперь такой пример. Есть знаменитый фрагмент древнего текста, именуется он "фрагмент Муратори" или "Канон Муратори" по имени ученого, который его обнаружил в библиотеке. Это один из древнейших перечней книг, употребляющихся Западной Церковью. Он сохранился на латыни. И вот Евангелие от Луки обозначается просто, как "3-я книга Евангелия по Луке", т. е. для автора-составителя этого списка, а датируется он II веком, важнее, что это по порядку 3-е изложение, а не то даже, что автором его является какой-то конкретный человек Лука.
На представлении о том, что может быть только одно Евангелие - "Евангелие об Иисусе Христе" - основана и первая известная гармонизация содержания Евангелий. Это попытка, предпринятая учеником мученика Иустина сирийцем Татианом, была написана приблизительно в 170 г. н. э. Под гармонизацией (или симфонией) здесь следует понимать согласование 4-х версий истории Господа.
Составленное Татианом повествование получило название "Евангелие по Четырем", одна благая весть в изложении 4-х авторов. Здесь как раз и проступает с наибольшей очевидностью убеждение древних, что благая весть одна. Мы это все понимаем, просто интересно, длительно как в древности складывалась традиция. Итак, Татиан, подразумевая, что Евангелие может быть только одним, написал "Евангелие по Четырем" (по-гречески "Диатессарон"). Нам не известно, на каком языке, сирийском или греческом, был написан оригинал этого древнего сочинения, сохранился лишь маленький греческий фрагмент.
Известно, что на Востоке широко использовался сирийский текст "Диатессарон". Как и многие другие авторы, стремившиеся к согласованию Четвероевангелия, Татиан достигал своей цели путем сокращения, т. е. чтобы согласовать, он то, что не вливалось в общую струю, сокращал. Мы это можем только реконструировать, потому что самого текста мы не имеем в полноте. В сирийской церкви длительный период "Диатессарон" применялся вместо канонического Евангелия - до V века включительно. Так как Татиан уклонился в своем вероучении в ересь и отошел от Православия во II веке, порвал с Римской Церковью, то его учение было признано еретическим, "Диатессарон" был изъят из употребления, и списки его были уничтожены. Этот памятник древнехристианской литературы дошел до нас лишь в переводах на латинский и арабский языки. Известен маленький фрагмент греческого текста, а также комментарий на сирийский "Диатессарон", написанный Ефремом Сириным (IV в.). В его собрании сочинений, которое недавно переиздавалось несколько раз, содержатся комментарии именно на сирийский "Диатессарон". Итак, - потребность гармонизации, была одна благая весть, она транслировалась в 4 повествования, теперь обратный ход, от 4-х - к одному повествованию, к одной благой вести. Эта потребность всегда ощущалась в Церкви и порождала новый опыт такого рода. Примером является наша Симфония, которая излагается в Брюссельской Библии или в Синодальном издании в конце, когда Евангельский текст приведен в виде отдельных стихов в предполагаемом согласовании, т. е. 4 столбца и стихи соединяются по темам. Если в одном Евангелии есть уникальные места, то стихи идут в одном столбце, а в прочих столбцах места остаются пустыми, там нет параллельных мест. Такие опыты предпринимал Ориген, учитель церкви III века, блж. Августин в V в., а также наш автор прошлого века Гладков. У него есть единственный опыт русского Диатессарона - "Евангелия по Четырем", книга его называется "Толкование на Евангелие", она была переиздана пару лет назад.
Внутренний смысл выражения "Евангелие по Матфею", "Евангелие по Луке", - это одно благовестие в изложении такого-то автора - стерся, перестал однозначно указывать теологическую идею о единстве истинного Евангелия в изложении, например, Матфея, Луки и т. д. Церковные писатели II-IV вв. говорят не только о принятых Церковью Евангелиях, но говорят и о евангелиях, скажем, по Фоме или по Василиду, по евреям, по египтянам и т. д., отвергая эти начинания, как еретические и сомневаясь в их авторстве. Эти церковные писатели (Ириней Лионский, Климент Александрийский, Ориген, Евсевий) предполагали, что слово "Евангелие" допустимо к этим еретическим писаниям. Почему? Потому что оно в их понимании означает просто литературный жанр. Для них имел значение чисто литературный смысл этого слова, т. е. к этому жанру относились все эти апокрифы, поэтому они не стеснялись применять это слово, для нас теперь великое, к спорным и даже еретическим, ложным книгам. Вот такая метаморфоза. Сначала у греков Евангелие одно, у евреев - другой термин, греки его перевели словом однократным с Евангелием, потом у греков и у язычников оно приобрело религиозный смысл, потом Господь пришел, потом использовали этот термин для обозначения благой вести, принесенной Господом Иисусом Христом о Царстве и о спасении в этом Царстве не от мира сего, затем этот смысл перемешался с литературным смыслом обозначения книги, которая повествует об этой вести, а потом даже отделился от теологического смысла и стал обозначать просто даже жанр. Но, не взирая на такой широкий спектр употребления этого слова, для нас это слово остается в окончательном смысле великим, в первую очередь, в теологическом смысле, как весть о спасении во Иисусе Христе Господе нашем.
Теперь о термине "канон", от которого происходит название канонические Евангелия. Это греческое слово означает камыш, тростник. В свою очередь, греки заимствовали это слово из семитской языковой среды. Затем слово "канон" стало означать прут, сделанный из тростника или камыша. Далее в порядке возникновения переносных значений слово эволюционировало: отвес, линейка для графления у писца, дальнейшая абстракция - правило, норма, мера, образец. Вот, от камыша - к образцу, уже абстрактные понятия, никакого камыша нет и в помине, все о нем уже и забыли. От прикладного смысла как бы сублимируется абстрактное значение, как бы очищается от этой оболочки, становится термином. Во множественном числе это слово "канонес" приобрело значение "таблицы". Таблицы могут быть разными: математическими, хронологическими, астрономическими, в древности все эти таблицы с любовью составлялись, потому что от них многое зависело. Александрийские филологи II в. до Р. X. назвали канонами составленные ими списки образцовых греческих писателей (Александрия II века - это греческое государство, после Александра Македонского государство Птолемеев с высокой культурой. Таким образом в употреблении этого слова у александрийцев сошлись два элемента значения, с одной стороны - сборник, формальный перечень, и с другой стороны - включенная в этот сборник содержательная мера, в этот сборник включаются только образцовые сочинения. Появляется новое значение - сборник. Оба эти значения реализуются и при отнесении термина "канон" к Новому Завету. Итак, это сборник Священных Писаний христианской Церкви, с другой стороны, эти Писания подбираются по содержательному принципу. И этот содержательный принцип, исходя из которого они выделены в этот список, тоже входит в понятие канона, потому что наши канонические Евангелия были выбраны Церковью, исходя из критерия. В текстах, вошедших в Новый Завет, у ап. Павла слово канон употребляется в значении правило, критерий оценки. Например, в смысле "правило" оно встречается в (Гал. 6, 16), "Тем, которые поступают по сему правилу, мир им и милость, и Израилю Божию". Какое правило? "Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь". Здесь у ап. Павла употребляется слово канон. А как критерий оценки это слово употребляется у ап. Павла в (2 Кор. 10, 13): "А мы не без меры хвалиться будем, но по мере удела, какой назначил нам Бог в такую меру, чтобы достигнуть и до вас". Далее: "Мы не без меры хвалимся, не чужими трудами, но надеемся, с возрастанием веры вашей, с избытком увеличить в вас удел наш …проповедывать Евангелие, а не хвалиться готовым в чужом уделе" (2 Кор. 10, 15-16).
Итак, в церковном употреблении канон в значении "словесная формулировка нормы" входит в термины "правило истины", "правило веры" (canwnthz alhueiaz; kanwn thzpidtewz - по-гречески). Это термины, которые обозначали само основное содержание веры и формулировку ее главных истин и вероисповедных текстов. Например, в крещальном Символе веры. Здесь имеется в виду и содержание веры и та формулировка, в которую это содержание облекается. Скажем, в Символе веры Церковь облекла содержание своей веры в конкретные формы, и это тоже стало каноном.

О термине апокриф

Слово "апокриф" происходит от "апокрифос" (сокровенный, тайный), так назывались гностиками II в. (это еретики, появившиеся во II веке) сочинения, в которых были изложены их тайные эзотерические учения. Тем самым, когда гностики употребляли этот термин, они не вкладывали в него никакого отрицательного смысла, они просто говорили о том, что они таят этот смысл и поэтому именуют свои сочинения апокрифами, потому что это тайные писания. Церковные писатели взяли этот термин у гностиков и переосмыслили его значение. Опять слово-хамелеон. Итак, вначале термин употреблялся гностиками-еретиками, а затем у учителей Церкви Ириния и Тертуллиана (II-III вв. по Р. X.), использовался для обозначения апокрифических писаний, тождественных поддельным и ложным писаниям. Естественно, употреблять их в богослужебных целях и даже для чтения дома запрещалось.
В III в. церковные писатели проводили различие между апокрифами и спорными книгами, об этом мы поговорим позднее. На Западе значение слова апокриф было расширено. По блж. Августину оно означает книгу, происхождение которой отцам не известно. У нас в православном употреблении это слово сохранило, в первую очередь, отрицательное звучание.
И еще термин - антилиг`оменон, т. е. спорные сочинение. В эту группу входили сочинения, пользующиеся популярностью и авторитетом в некоторых частях Церкви, но не во всей Церкви. Так, к спорным относились книги: Дидахе, которую мы не включаем в канон, но это замечательная книга и очень важная для восстановления истории первохристианских общин; послание Варнавы (Варнава - спутник ап. Павла, правда, сейчас считают, что автором послания является не Варнава, упоминаемый в Священном Писании, а кто-то иной); книга "Пастырь" (автор ее Ерм); 1-ое и 2-ое послания Климента, папы Римского (авторство его тоже сейчас оспаривают). На Западе до IV в. не признавали Послание к Евреям, тоже относили к спорным. Восточная Церковь долго причисляла к спорным Откровение ап. Иоанна Богослова. Вот такая пестрая картина создается при обращении к истории первохристианской письменности.


ЛЕКЦИЯ 4

Мы остановились на характеристике первохристианской литературы и сказали о том, что родился жанр, который стал именоваться Евангелием, причем это название усвоилось не только тем писаниям, которые принимались Церковью как вероучительные, но также апокрифическим текстам. Термин "апокриф" перенят отцами от гностиков, т. е. от одних из первых еретиков, которые появились в Церкви в I в. Первоначально он у них имел смысл тайного писания, не для всех. У отцов этот термин стал тождественен поддельным или ложным писаниям. Это впервые замечаем у Иринея Лионского (II в.) и у Тертуллиана (II-III в.). Отныне для христианина апокриф - это поддельное или ложное писание. Вы можете встретить распространенное мнение о том, что не представляется возможным выявить те закономерности, по которым Церковь выбрала из многообразия христианской литературы именно те писания, которые содержатся сейчас в Новозаветном каноне (27 книг), что нет этих критериев, они не чувствуются, их не видно. И почему было отвергнуто то или иное апокрифическое писание не ясно, т. к. по внешности они очень похожи. Прежде, чем дать ответ на этот тезис, хочу сказать, что многообразие этих раннехристианских писаний под названием "апокрифические", может быть условно разделено на 3 категории (я имею в виду те тексты, которые не приняты Церковью в канон).
I. Это сочинения, связанные с традициями, которые легли в основу канонических Евангелий. К этой группе относят ряд найденных в Египте в Октериихе фрагментарных текстов на папирусе (т. е. на бумаге из тростника), которые не удалось отождествить, как отрывки уже известных Евангелий. Сюда же относят так наз. иудеохристианское Евангелие Петра. Евангелия этой группы принадлежат к самому раннему слою апокрифической литературы и сохраняют главную формальную характеристику литературного жанра Евангелия. А именно, это есть повествование о земной жизни Господа Иисуса Христа, как способ выражения вести о спасении во Христе. Произведения этой группы по внешности наиболее напоминают наши Четыре Евангелия.
II. Гностические Евангелия, имеющие особую теологическую задачу - передачу тайного знания (по-гречески "гносиса"). В соответствии с гностическими представлениями спасутся только обладатели тайного знания. Вот как это выражено в одном из знаменитых гностических Евангелий Фомы: "Это тайные слова, которые сказал живой Иисус", которые записал один Иуда Фома. И Он сказал: "тот, кто найдет истолкование этих слов, не вкусит смерти". Согласитесь, что даже при таком отрывочном цитировании этого источника, видно принципиальное отличие в посылке. Нигде в Евангелии Господь не говорит, что нужно искать какое-то особенное истолкование слов. Он везде утверждает, что смысл Его слов ясен, что каждый, кто пожелает, Духом Святым будет наставлен на всякую истину и истина сделает вас свободными. Это соприкосновение через слово Божие с живой истиной сделает человека свободным и будет означать для него спасение.
В гностическом евангелии же говорится о каком-то поиске, не понятно каком. Живой Иисус в евангелии Фомы это "воскресший Господь, небесный искупитель, открывающий ученикам судьбы мира и человека". Скорее это откровение, нежели Евангелие в том смысле, к которому мы привыкли, поэтому только условно это может быть причислено к литературному жанру Евангелия. Автору евангелия от Фомы уже как бы не нужен образ земного Иисуса. Если вспомнить ап. Павла, то Он как бы еще не нужен, еще живо воспоминание о Христе, еще достаточно для проповеди рассказа о смерти, Воскресении и Вознесении. А здесь как бы уже не нужен, уже отказ от земного образа Господа Иисуса. Поэтому и в литературном отношении произведения, подобные гностическому евангелию от Фомы, трудно отнести к жанру Евангелия, но все-таки мы так его именуем. Это собрание изречений, приписанных Господу.
III. Третья группа апокрифов предполагает существование канонических Евангелий в качестве канонического писания и как бы стремится дополнить те сведения о жизни Иисуса из Назарета, которые содержатся в Евангелиях, и которые, как кажется этим авторам, недостаточно освещены в этих текстах. Для удовлетворения благочестивой любознательности используются фольклорные и мифические материалы, возникшие вне всякой связи с историей Господа нашего. К этой группе относится, в частности, так наз. Евангелие детства. В нашем каноническом Евангелии сведения о детстве Господа Иисуса Христа, практически отсутствуют. И это неслучайно, мы ощущаем здесь большой смысл, потому что до явления Господа на Иордане Он предстоял перед окружающими, как обычный человек. До Богоявления, до выхода Христа на проповедь, на подвиг сознательно, по человечеству, Он для окружающих был обычным плотником, и поэтому не дошли до нас сведения о детстве, хотя, очевидно, детство Его тоже было непростым, но Евангелие сохраняет благоговейное молчание по поводу детства, за исключением 1-2-х эпизодов. Наиболее важны два произведения, относящиеся к этой группе апокрифов, написанные, по-видимому, во второй половине II века. Это так наз. Протоевангелие Иакова и Сказание Фомы, израильского философа о детстве Господа.
Главная тема Протоевангелия Иакова - это прославление Божией Матери. Хотя Протоевангелие было отвергнуто, как канонический текст, оно пользовалось огромной популярностью среди христиан, сюжеты этой книги воздействовали на благочестие. Влиянием этого апокрифа объясняется почитание родителей Божией Матери, Иоакима и Анны, именно из этого апокрифа взяты имена, которые мы упоминаем на каждом богослужении. Этому апокрифу мы обязаны появлению в православном календаре праздников Рождества Божией Матери и Введения во Храм, эти именно события описываются в Протоевангелии Иакова.
Самое беглое знакомство с апокрифами делает очевидным поразительное отличие их по тексту и по заключающемуся в них вероучительному материалу от наших канонических Евангелий. Поэтому все разговоры о том, что непонятно, почему то или иное Евангелие было отвергнуто, почему, например, было отвергнуто "Дидахе" (хотя оно входило в некоторые списки канонических Новозаветных текстов), почему было отвергнуто писание "Пастырь" Ерма, одного из 70-ти апостолов - все эти риторические вопросы не имеют под собой никакого основания.
Остановимся на термине Новый Завет. Впервые термин Новый Завет встречается в устах Самого Господа на Тайной Вечери, когда Он говорит об установлениях, которые Он делает на пасхальной трапезе, что это есть установление Нового Завета. Поскольку Евангелие, по-видимому, написано несколько позднее Посланий ап. Павла, то обратимся к описанию Тайной Вечери по ап. Павлу: "Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб и, возблагодарив, преломил и сказал: приимите, ядите, cue есть Тело Мое, за вас ломимое; cue творите в Мое воспоминание. Также и чашу после вечери, и сказал: сия чаша есть новый завет в Моей Крови; cue творите, когда только будете пить, в Мое воспоминание" (1 Кор 11, 23-25). Можно привести и другое место: "Такую уверенность мы имеем в Боге через Христа, не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога. Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит" (2 Кор 3, 4-6). Таким образом, в понимании ап. Павла Новый Завет, термин, который изрек Иисус Христос на Тайной Вечери, имеет как бы несколько юридический оттенок. Можно его описать, этот оттенок, приблизительно так, что Новый Завет есть понимание ап. Павла, а вслед за ним и Церкви, как новый порядок бытия, причем новый эсхатологический порядок, т. е. порядок конечный, потому что с приходом Господа исполнилась полнота времен. Смысл мировой истории окончен, обетованный Мессия явился миру. И это порядок бытия, возникший в результате нового союза, нового завета, нового декрета между Богом и человеком. Этим союзом или этим декретом Бог заменил Свой старый союз. Новый Завет продолжает спасение человека.
Идея будущего эсхатологического порядка, т. е. Нового Завета, исполнения времен восходит к книге пророка Иеремии: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь" (Иер. 31, 31).
Итак, вырисовывается пара: Новый Завет - Ветхий Завет. Во (2 Кор. 3) ап. Павел говорит о чтении Ветхого Завета, под которым имеется в виду Моисеев закон. Здесь это слово уже имеет оттенок литературного жанра. Появившийся термин Новый Завет обусловил появление термина Ветхий Завет. Ветхий Завет как некий список книг, как некий законченный литературный памятник. Об этом говорится во (2 Кор. 3).

Описание сложения Новозаветного канона

Кажется, что эта проблема, которую невозможно разрешить. Как проследить, как то или иное произведение древнехристианской литературы вошло или не вошло в Новый Завет. Почему поначалу такое обилие различных текстов было сокращено до 27, как сейчас они есть в каноне Новозаветных книг. Я попытаюсь показать, что канон Новозаветных книг выявлялся в несколько этапов, каждый этап имеет свои характеристики. Поначалу он выявлялся, как некое соглашение между различными поместными Церквами древнего Средиземноморья. Различные поместные Церкви, возникшие в первые века по Р. X., имели несколько отличные суждения о том, какое же писание является бесспорно вероучительным. Для этого опишем, как складывался этот канон в разных первохристианских Церквах: в Римской, в Карфагенской (в Африке), в Галльской Северо-западной поместной Церкви (территория современной Франции), в Александрии (в Северной Африке занимает промежуточное положение между древними Востоком и Западом), а также в ранней Византийской Церкви IV века (град Константинополь на Босфоре). Вот такой охват с самого Севера древнего цивилизованного мира до Востока.
Начнем с Римской Церкви. О том, каким каноном пользовалась древняя Римская Церковь, дает нам представление знаменитый памятник, так наз. фрагмент Муратори.
Это отрывок латинского текста, "случайно" найденный в XVIII веке итальянским ученым Муратори, по имени которого и получил название. Найден он был Муратори в библиотеке г. Милана, где служил св. Амвросий Медиоланский (древнее название г. Милана - Медиолан), поэтому библиотека именуется Амвросинской. Это фрагмент, потому что он без начала и без конца. Оригинал был написан по-гречески (не буду говорить, как это доказано), до нас же дошло сочинение латинское. Фрагмент или, как он еще именуется, канон Муратори, написан на Западе, но первоначально он был написан на греческом, потому что до III в. христианским языком и в Римской Церкви был греческий язык. Об этом свидетельствуют надписи в римских катакомбах, эпитафии тоже написаны на греческом языке. Этот памятник написан вскоре после смерти папы Пия, который жил в середине II века, т. е. относится к середине или концу II века. Он дошел до нас в уже латинской переводной рукописи VIII века. Это не просто каталог новозаветных книг, кроме того, в нем содержатся 23 книги Нового Завета. Канон Муратори включает Четыре Евангелия в их нынешней последовательности, в нем содержится еще и историческое описание. Во фрагменте отмечается, что Деяния Апостольские написаны Евангелистом Лукой на основании лично виденного, тем самым Евангелист Лука не писал о том, что было с ап. Павлом в Испании, потому что, по-видимому, пути их разошлись после первых уз. И вот книга Деяний, следующая после Четвероевангелия, обрывается неожиданно при описании прибытия ап. Павла в Рим, а что было дальше, мы по Деяниям не знаем. Указано 13 посланий ап. Павла, исключая Послание к Евреям (обратите на это внимание). Это первое древнейшее свидетельство о том, что западная древняя Римская Церковь не включала в свой канон Послание к Евреям. Есть замечание, что ап. Павел был оправдан на суде Нерона в 64 году и успел осуществить свои давние планы - достичь границы империи - Испании. Вот откуда мы узнаем подтверждение того факта, который кратко высказан ап. Павлом в каноническом Послании к Римлянам, где говорится о его намерении побывать в Испании. В каноне Муратори подтверждается это предание. Там еще есть 1-ое и 2-ое Соборное Послание ап. Иоанна и одно Соборное Послание Иуды, а также два Апокалипсиса - Иоанна Богослова и ап. Петра. По этому списку видно, что спор начинается о Послании к Евреям, о некоторых Соборных Посланиях (одного из 3-х Иоанна Богослова, ап. Петра, ап. Иакова). Добавляется некий новый памятник - неведомый нам Апокалипсис, считающийся теперь апокрифическим Апокалипсис ап. Петра. Итак, у нас есть подтверждение того, что перечисленные Послания, которые признаются каноническими в этом знаменитом фрагменте, почти единодушно будут признаваться каноническими во всех прочих Церквах этого времени, т. е. со II века.
Итак, Четвероевангелие, Деяния, Послания ап. Павла в основной своей массе (13 Посланий) уже в это время не оспариваются, как избранный список новозаветных канонических текстов. Спор пойдет между различными поместными Средиземноморскими Церквами по поводу 6-7 книг, они будут спорными на протяжении приблизительно двух веков. В этом списке упоминается ныне считающийся каноническим новозаветным сочинением "Пастырь" Ерма. Эта книга называется исключением из богослужебного канона, но рекомендуемой для чтения. Так остается и теперь, это Писание мужей Апостольских (Ерм именуется апостольским мужем, т. е. тем, кто сменил апостолов в древней Церкви), и его сочинение читать рекомендуется.
Дается предостережение против подложных сочинений. Подложными сочинениями названы Послание к Лаодикийцам ап. Павла и Послание к Александрийцам (о Послании к Лаодикийцам еще услышите). Итак, в этом тексте мы впервые сталкиваемся с классификацией рукописных источников. В законченном виде эта классификация встречается в ранневизантийском памятнике, а именно, у Евсевия Кесарийского.
В каноне Муратори видно разделение: с одной стороны, книги, которые считаются бесспорными, с другой - "Пастырь" Ерма, который считается полезным, но не для богослужебного использования.
Проследим, как эта классификация вырабатывалась в Церкви в дальнейшем. Здесь же, в Римской Церкви еретик Маркион, знаменитый гностик, составил свой знаменитый канон Священных книг, так называемый Маркионов канон Священных книг. Известно, что Маркион сначала признавал все Четыре Евангелия, но затем в безумии своем стал признавать только, как думают, Евангелие от Луки, причем в сокращенном варианте. Он, по-видимому, первый предложил идею двухчастного Нового Завета - Евангелие и Апостол. Эту систему мы сохранили до сих пор. Такую классификацию продолжил свт. Ириней Лионский в знаменитом сочинении "Против ересей", которое и есть сочинение против гностиков.
Маркион прибыл в Рим из Малой Азии в начале II века и считал себя продолжателем ап. Павла. В основе его учения лежит противопоставление учения Ветхого Завета и христианского Евангелия. По его мнению Закон утратил силу, т. е. Ветхозаветные Писания потеряли свой нормативный смысл. Отбросив еврейскую Библию, Маркион, по свидетельству Тертуллиана (это рубежи II-III вв., знаменитое сочинение "Против Маркиона"), предложил новое Священное Писание - Евангелие от Луки и 10 Посланий ап. Павла. Маркион отредактировал тексты, очистил их от мотивов, противоречивших его богословию. Он выкинул повествование о Рождестве Господа Иисуса Христа, Его родословную, цитаты из Ветхого Завета, которые он считал вторичным церковным добавлением. Маркион является в каком-то смысле крестным отцом реформации Лютера, и Маркион оказался нужным протестантам. В частности, знаменитый ученый историк, протестант Гарнак, ученый прошлого века, написавший капитальный труд о Маркионе, изложил мнение, что на магистральном пути развития Церкви оказался как раз Маркион ("большая" Церковь как протестанты именуют Православие, т. е. Вселенская Церковь, развивалась по неправильному пути, что и отразилось на каноне Новозаветных книг). Это нужно протестантам по понятной причине - для того, чтобы оправдать Реформацию Лютера, который отпал от Церкви. Им нужно показать, что у него были предшественники. И новое, изобретенное Лютером, это на самом деле позабытое старое, маркионовское. Сам Маркион вскоре после того, как он появился в Риме в 40-е годы II в., был отлучен от Римской Церкви, сведения о его каноне дошли до нас из сочинений, которые направлены против Маркиона, в частности, из сочинений Тертуллиана. Вслед за тем появились, как следствие, в Церкви анти-маркионовы прологи в Евангелиях, т. е. вступления к Евангелиям, которые составлены для полемики с еретиком. Этот ложный канон Маркиона повлиял на то, что Вселенская Православная Церковь поспешила с созданием собственного, закрытого, общепризнанного списка Новозаветных книг. Нельзя, конечно, считать виновником создания этого списка Маркиона.
Когда стало ясно, что признаваемые книги исправляются как попало, как это сделал с Евангелием от Луки Маркион, то встала проблема фиксации этих текстов. Этим самым Господь худое использовал во благо. Церковь задумалась и декларировала этот список. Имейте в виду, что Маркион создал параллельную иерархию, и Маркионитская Церковь просуществовала еще не один век. Такое было сотрясение.
Теперь о сведениях, которые дошли до нас из Сирийской Церкви (на самом восточном краю Средиземного моря). О каноне Восточной Церкви можно судить по так наз. переводу Пешито, т. е. общепризнанному переводу. Это сирийская рукопись, восходящая к IV или V веку по Р. X. В ней содержатся 22 новозаветные книги, не достает Послания ап. Петра, 2-го и 3-го Соборных Посланий ап. Иоанна, Послания Иуды и Апокалипсиса, т. е. к спорным добавляются еще 4 книги. Это говорит о независимости канона Сирийской Церкви от канона Римской Церкви, поскольку есть серьезное разночтение. Но при этом обратите внимание, во всем остальном полное единодушие.
Теперь сведения из Карфагенской Церкви (северо-запад Африки). О Карфагенской Церкви свидетельствуют сочинения Тертуллиана, учителя конца II века, который из Рима переправился в Африку. У него Послание к Евреям считается принадлежащим ап. Варнаве (новый мотив). И у Муратори, и в Сирийской Церкви, и у Тертуллиана это камень преткновения. Нет указания на Соборное Послание Иакова, 2-ое Послание Петра, но Тертуллиан говорит о подлинности Апокалипсиса и Послания Иуды. К "Пастырю" Ерма, о котором мы услышали из канона Муратори, Тертуллиан относится отрицательно (опять свежая струя), как к сочинению, оправдывающему принятие падших в Церковь. Это является замечательным свидетельством того пути, который проделал сам Тертуллиан. Он к концу жизни отпал от Церкви, этот талантливый, гениальный учитель Церкви и впал в крайнее пуританство, т. е. в отношение к Церкви, как к сектантскому организму, где могут существовать только "чистые", и завет Господа: "Милости хочу, а не жертвы", таким людям становится неблизок.
Теперь о северо-западе Европы, по сведениям из Галльской Церкви. Об этих сведениях говорится в сочинениях свт. Иринея Лионского (конец II века). У него перечисляются все книги, за исключением 2-го Послания Петра, Послания Иуды. В сложении канона свт. Ириней Лионский сыграл совершенно исключительную роль. Почему важен нам этот автор? Потому что на его примере видим, как древняя Церковь, которая еще не связывала себя какими-то специальными установлениями, специальными списками, осуществляла передачу предания. Как это видно на примере свт. Иринея Лионского? Он является в третьем поколении учеником самого возлюбленного Иоанна Богослова. Ириней Лионский происходил из школы св. Поликарпа Смирнского, Малоазийского епископа, мученика начала II века, который являлся, в свою очередь, собеседником и последователем Игнатия Богослова, епископа Малоазийского. Иоанн Богослов - Игнатий Богоносец - Поликарп Смирнский - Ириней Лионский, такая четко прослеживающаяся преемственность, из уст в уста, от святого к святому. Ириней Лионский тоже знал Послание к Евреям, пользовался им в своем знаменитом сочинении "Против ересей", но почему-то его в свой список канонических книг не включил.
Переходим на восток, в Александрию из Галлии, движемся, как говорят, перекрестно. Евангелия символизируют восток-запад, север-юг, четырехчастным своим количеством, и я постарался показать вам перекрестие: с востока на запад, с севера - на юг. В Александрии знаменитый Климент Александрийский (рубеж II-III вв.) в своем сочинении тоже цитирует все новозаветные книги, включая 2-ое Соборное Послание Петра. К сожалению, подлинника у нас не имеется, это косвенное цитирование по книге Евсевия Кесарийского (IV век). Евсевий Кесарийский в своей классической "Истории Церкви" цитирует Климента Александрийского. Прямой цитации Климента Александрийского у нас нет. О Послании к Евреям Климент говорит, что оно принадлежит Петру и написано им к евреям на еврейском языке, но Евангелист Лука тщательно перевел его и издал для эллинов. Вот косвенное свидетельство через Евсевия Кесарийского от Климента Александрийского. Что касается апокрифов, то Климент Александрийский пользовался уже упомянутым нами Апокалипсисом Петра из канона Муратори, посланием ап. Варнавы, которое относил и мы теперь относим к писаниям мужей апостольских, также посланием Климента Римского (которое тоже относится сейчас к писаниям мужей апостольских), "Пастырем" Ерма, "Дидахе", но не считал эти книги Священным Писанием. Тоже уже наблюдается некая градация Новозаветных книг: одно дело канонические, другое дело - полезные. Последователь Климента Александрийского, знаменитый учитель Церкви Ориген (первая половина III в.), который, к сожалению, не сохранил до смерти своего единства с Вселенской Церковью, считал общепризнанными Церковью Четыре Евангелия, 13 Посланий ап. Павла, Деяния, 1-ое Послание Петра, 1-ое Послание Иоанна, Апокалипсис. Послание к Евреям Ориген считал Павловым, часто его цитировал и считал каноническим. Вот его замечательная формулировка: "А кто именно написал Послание к Евреям, об этом поистине знает только Бог".
И все потуги нынешних ученых разрешить проблему авторства с помощью текстологического, филологического анализа, когда видят, что там есть какое-то несоответствие с Павловыми Посланиями, не движутся дальше фразы, сказанной Оригеном. Итак, к III веку Послание к Евреям считается Павловым, но кто конкретно его написал, знает один только Бог. Но мы знаем, что Послание к Евреям завершается ремаркой: "А писал это Тертий", т. е. секретарь ап. Павла. Секретари ап. Павла, конечно, наложили отпечаток на тексты Павла, но автором был Павел. И пусть писал Тертий, и он, очевидно, был выдающимся литератором, но диктовал Павел.
О 2-м Послании Петра Ориген говорит, что оно оспаривается, но пользуется им в своих комментариях. О 2-м и 3-м Послании Иоанна Ориген выражается довольно нерешительно, он пишет: "Оставил в списке книг может быть, 2-ое и 3-е, хотя не все их признают за подлинные". В отношении Иак. употребляет Ориген выражение: "обращающееся под именем Иакова, тоже неопределенно". Об Послании Иуды он говорит в сослагательном наклонении: "Если кто и принимает Послание Иуды…". Тем не менее, сам он 2-е и 3-е Послания Иоанна и Послание Иуды считает апостольскими и подлинными. Такая тенденция - не давать последнего слова, кто написал, но считать их подлинными, - для признания их подлинности не важно, какая рука водила. Итак, во времена Оригена в Александрийской Церкви были спорными 2-е Послание Петра, 2-е и 3-е Послания Иоанна, Послания Иакова, Иуды и к Евреям.
Последователь Климента Александрийского и Оригена (знаменитая Александрийская школа), Дионисий Александрийский (конец III в.) в полемике против ереси хилимастов отвергает принадлежность Апокалипсиса Иоанну Богослову, так как именно из этой книги еретики черпали мнимое подтверждение их заблуждению. Он говорит, что автор Апокалипсиса не тот, кто написал четвертое Евангелие и Соборное Послание Иоанна. Очевидно, что эти сомнения впоследствии оказали влияние на другого представителя древней Церкви - Евсевия Кесарийского.
Переходим к заключительной части характеристики мнений поместных древних христианских Церквей, к ранней Византийской Церкви. Знаменитый Евсевий Кесарийский пишет: "На первом месте надобно поставить Святую Четверицу Евангелий, за ним следует Послание о деяниях апостолов, после этого должны войти в список Послания ап. Павла, за которыми надо дать место обращающемуся 1 Ин. и 1 Пет., и, наконец, поместить Апокалипсис Иоанна". Эти писания признаны всеми (по-гречески "омологумене" в противоположность "аптилегомена", т. е. спорные послания). Двойственное и нерешительное отношение к подлинности Апокалипсиса, поставленного в конце этого списка, который признавался уже и Климентом, и Оригеном, объясняется, по-видимому, сомнениями, высказанными Дионисием Александрийским, который подверг сомнению авторство и подлинность Апокалипсиса. И вот, у Евсевия мы, наконец, встречаем сложившуюся классификацию источников. Евсевий дает 3 разряда новозаветных книг.
Первый, это те самые "омологумене", общепризнанные (уже перечислены выше).
Второй класс распадается на прорекаемые, однако, принятые многими. Сюда по Евсевию попадают 2-е Послание Петра, 2-е и 3-е Послания Иоанна, Послания Иакова и Иуды. В разряд спорных попали еще книги второго подкласса, явно не входящие в канон, хотя и известные церковным писателям: Деяния Павла (ныне апокриф), "Пастырь" Ерма, Апокалипсис Петра (ныне апокриф), послание ап. Варнавы, Дидахе.
И дальше Евсевий пишет: "И если угодно, Апокалипсисы Иоанна, которые одни отвергают, а другие причисляют к подлинным. К подложным писаниям некоторые относят Евангелие от евреев".
Итак, спорные делятся на 2 класса: прорекаемые, принятые многими и явно не входящие в канон, но почтенные книги известных церковных писателей.
Третий разряд - это то, что мы сейчас считаем апокрифами, а по Евсевию это "нелепые и нечестивые книги", о которых ни один церковный писатель не упоминает (евангелие от Петра, евангелие от Фомы, деяния Андрея, деяния Иоанна, деяния Петра).
Помимо этой классификации Евсевию было поручено Константином Великим организовать для Константинопольской церкви переписку 50 экземпляров Библии, в составе этой Библии нет Апокалипсиса ввиду нерешительного отношения Евсевия к его общепризнанности. Таким образом, новозаветный канон по Евсевию состоял из 26 книг. К моменту переписки Библии некоторые послания, в частности, прорекаемые, были приняты многими и вошли в список книг, составленных Евсевием, осталась единственная книга Апокалипсиса, которая в Библию не вошла. Из Константинопольской Библии этот неполный список новозаветных книг был заимствован святым Кириллом Иерусалимским (80-е гг. IV в.). Сам Кирилл пользовался Апокалипсисом, но не признавал его. Этот список использовал и св. Григорий Богослов (конец IV в.), он тоже пользовался Апокалипсисом.
В знаменитом 85-ом Правиле Апостольских постановлений (книга "Апостольские правила" восходит к IV в., т. е. рукопись IV в., а восходит, очевидно, к более древней традиции), а также в 60-ом Правиле Лаодикийского Собора (середина IV в.) содержится этот список, и тоже пока без Апокалипсиса. Наконец, на поместном Соборе Северо-Африканской Карфагенской Церкви, (419 г.) были приняты постановления, которые вошли в "Книгу правил", эта книга переиздавалась неоднократно. Это полный список 27 новозаветных книг. На Пято-Шестом Трулльском Соборе, который имел место после 6-го Вселенского Собора в конце VII в. (692 г.), было подтверждены постановления Лаодикийского Собора, но в списке уже содержался Апокалипсис. Трулльский Собор признал список канонических книг свт. Афанасия Великого (середина IV в.). Это знаменитый список, который содержится в 39-ом Послании свт. Артемия Великого, и содержит 27 новозаветных книг. В IV в. имеем соседство полного списка и неполного, они существуют наравне в разных поместных Церквах. Так трудно этот общепризнанный список составлялся. Наконец, в XVII веке (1654 г.) Константинопольский Патриарх Кирилл Лукарис в ответ на выраженные кальвинистами сомнения по поводу некоторых новозаветных книг (у этого Патриарха была дискуссия с протестантами) торжественно повторил список Священных книг Новозаветного Канона с включением в него Апокалипсиса. Но колебания продолжились и в XVII веке.
Два поместных Собора, Константинопольский и Иерусалимский, в 1672 г. не высказались определенно об авторитете Апокалипсиса. Это колебание было унаследовано исторически в Русской Церкви. В Законе Божием Апокалипсис не проходится, не читается на богослужении. Но это не замалчивание, это есть совершенно справедливое и разумное церковное отношение к этой особенно таинственной книге Нового Завета.
Подведем некоторые итоги. На западе довольно долгое время, если отбросить частности, оставалось спорным Послание к Евреям (Запомните!), 2 Послание Петра, Послание Иакова вплоть до IV в. На Востоке долго сомневались в подлинности Апокалипсиса. Таким образом, вся история новозаветного канона основывается на двух динамических, в каком-то смысле, моментах. Во-первых, поместные Церкви проводили апробацию новозаветных книг, бывших в некоторых частных Церквах и у отдельных отцов и учителей неизвестными или спорными. Это касалось 2-го и 3-го Посланий Петра, Посланий Иакова и Иуды и Апокалипсиса - на Востоке, Послания к Евреям - на Западе.
И второй момент: устранение книг, которые незаконно претендовали на канонические (Апокалипсис Петра) или на близость к каноническом книгам (послания Климента, послание Варнавы, "Пастырь" Ерма, Дидахе).
В Церкви всегда было живо предание, этого никогда не поймут протестантские историки, протестантские ученые, которые видят этот процесс очень схематично, видят его тенденциозно, что одни в угоду "большой" (Православной) Церкви принимаются, другие в угоду этой "большой" заскорузлой Церкви отсекаются.
Этого протестантам не понять, и в этом тупиковость их научного метода. Церковь это не тот механизм, который можно с легкостью препарировать: это мышца так движется, эта так, а вот эта иначе. Церковь - это живой организм, его нельзя поместить в анатомический театр. Новозаветный канон - это не случайный продукт, он издревле был храним по всему Средиземноморью, уже во II веке видно это хранение. И Церковь просто проявляла тщательную заботу о сохранении того, что должно сохранить, о его совместном принятии и об отсечении того, что не должно там остаться. Это происходило благодатным процессом узнавания или неузнавания Церковью своего. Свое узнавалось, чужое не узнавалось и отставлялось. При той тщательности, которую Церковь прилагала для сохранения этих Писаний, решительно становится непонятным, почему могло бесследно исчезнуть некоторое число этих новозаветных Писаний. Если Церковь сохранила нам Послания Апостолов, написанные отдельным лицам - Филиппу, Тимофею, имеющие совершенно частный повод и назначение, тем более она передала бы нам, например, Послания св. Павла к Лаодикийцам (которое канон Муратори отвергает) или 2-е к Филипийцам, если бы такое существовало. Протестанты рассматривают канон, как нечто случайное, дескать, при установлении канона не было твердого критерия, и наряду с апостольскими в канон вошли и неапостольские произведения, в зависимости от поместной церковной практики для богослужебного употребления той или иной книги. В действительности было, как видим, совсем не так. Некоторые книги, во-первых, оставались временно неизвестны некоторым поместным Церквам, во-вторых, некоторые книги были спорными, так как, по-видимому, либо редко читались, либо имели слишком общее назначение, как Послание к Евреям, поэтому их апостольское происхождение не могло быть заверено голосом какой-нибудь одной авторитетной Церкви, которая бы хранила это Послание. Послание к Евреям, действительно, имеет весьма общий характер, в отличие, скажем, от Послания к Ефесянам, Послания к Галатам, которые имеют конкретного адресата - Малоазийскую Церковь и конкретную ситуацию в этой Церкви.
Образование новозаветного канона есть великая критическая церковная работа, но эта работа является творческой в том смысле, что она критически проверяла и утверждала то, чем Церковь изначала владела, как своим неизменным достоянием, а не изобретательной работой (это оставлю, а это возьму и не оставлю, потому что мне это не подходит). Церковь, конечно, всегда имела критерий при установлении новозаветного канона - это происхождение того или иного писания от апостолов или непосредственно апостольского ученика, например. Евангелист Марк записал устную проповедь ап. Петра, или Евангелист Лука по преданию написавший свое Евангелие под руководством ап. Павла. А апостольское происхождение документа определялось историческим преданием, согласием всех Церквей и, во-вторых, догматическим преданием, т. е. чистотою раскрываемого учения, согласного с учением, неизменно хранимом в Церкви Духом Святым.

Основные черты текстологии Нового Завета

До нас дошли только рукописи новозаветных книг на греческом языке и переводные. Исходным являлся греческий текст, других источников у нас не существует. Может быть, какие-то книги были написаны на еврейском языке, скажем, Евангелие от Матфея, но до нас не дошло ни одного отрывка на арамейском. По палеографическом признакам (палеография - наука о рукописях) новозаветные рукописи делятся на группы.
I. Во-первых, это папирусы, т. е. тексты, написанные на носителях из тростникового материала. Сохранилось свыше 7 десятков. Папирусные списки очень важны для истории конструкции текста, так как фрагменты папирусных текстов - это единственные прямые свидетельства текста II и III вв., это самые древние отрывки. Но папирус очень непрочный материал, и поэтому эти сведения очень обрывочны. Известные нам ранее папирусы сохранили лишь небольшую часть Нового Завета. Известно 88 фрагментов. Самый древний папирус назван именем Рейлэнда, его исследователя. Он датируется первой четвертью II в., там содержится отрывок 18-й гл. Евангелия от Иоанна, беседа Христа с Пилатом во время суда. Это очень важный источник, так как данный папирус являет собой список, а не подлинник, он происходит из Египта. А в Северную Африку христианство пришло не сразу, а сравнительно поздно. Учитывая все это, время сложения Евангелия от Иоанна следует отнести к концу 1 в. Это материальный свидетель. Далее по древности следуют 3 папируса Честер-Битти (это другой коллекционер). Эти папирусы заключают половину Евангелия, в основном Марка и Луки, часть Деяний и Посланий Павла и Откровения Иоанна Богослова. Этот текст относится предположительно к III веку, т. е. более поздние папирусы. Другой папирусный текст, названный по имени коллекционера Мартина Бодмера, Бодмеровский папирус, восходящий к III в., переплетен кодексом (книжкой). Это крупный памятник, 154 стр., почти полный текст первой половины Евангелия от Иоанна, также фрагменты Евангелия от Луки, Деяний, Посланий Иоанна, Послания Иуды.
II. Вторая группа рукописей - унциалы или маюскулы. Это кодексы, т. е. книжки, переплетенные обычным способом, листы на пергаменте (более прочный писчий материал из кожи). Кодексы имеют страницы, выполнены специальным унциальным письмом: заглавные буквы не имеют соединения между собою, нет разделения между словами, никаких знаков препинания, идет сплошной текст. Отсюда трудности в чтении и переписке. Большинство из них относится к периоду между IV и Х вв. Это наиболее важная часть рукописей для изучения истории текста Нового Завета. Сохранилось приблизительно 250 унциалов новозаветного текста. В пятерку главных унциалов входит 5 знаменитых кодексов: Синайский кодекс (IV в.), Ватиканский кодекс (IV в.). Александрийский (V в.), Ефремов (V в.) и Бэзовский (V-VI в.).
Синайский кодекс найден немцем Тишендорфом в середине XIX в. в Синайском монастыре св. Екатерины, на святой горе Синай, горе законодательства, найден, по-видимому, в мусорной корзине. Но не исключено, что именно так на Востоке, хранят рукописи, а Тишендорф понял, что ее собираются выкинуть. Подарил ее Тишендорф Александру II, хранился этот кодекс у нас, как зеница ока, и был продан большевиками в Британский музей. Англичане даже боялись его покупать, потому что это такая ценность, что ей нельзя сопоставить денежный эквивалент, боялись, что мировое сообщество возмутится, но большевикам все же удалось продать. В Синайском кодексе есть и Ветхий и Новый Завет; в Ветхом Завете много пропусков, он содержит греческий перевод "Септуатинты", новозаветная часть дошла полностью. Помимо канонических произведений включает в себя апокрифы (послание Варнавы, "Пастырь" Ерма). Неизвестно, откуда попала рукопись на Синай.
Ровесник Синайской рукописи Ватиканский кодекс, в нем весь Ветхий Завет, в Новом Завете не достает Посланий ап. Павла к Титу, Тимофею, Филимону.
Позднее написан Александрийский кодекс (V в.). В нем содержится с большими пробелами Ветхий и Новый Завет плюс неканоническое послание папы Климента Римского (писание мужа апостольского).
Ефремов кодекс (V в.) - первоначальный текст был соскоблен, потому что материал очень дорог и текст писался один на другом, и поверх были написаны трактаты Ефрема Сирина. Но при соответствующем освещении пергаментного листа виден соскобленный первоначальный новозаветный текст. Кодекс назван Ефремов, потому что поверх написаны трактаты Ефрема Сирина.
Бэзовский кодекс - греческий и латинский текст Евангелия и Деяния, рубеж V-VI вв.
III. Третья группа рукописных текстов - минускулы. Это кодексы, написанные разновидностью греческого письма, которое можно назвать скорописью, когда буквы пишутся связно, когда появляются словоразделение и знаки препинания. Это письмо появилось приблизительно в IX в. В XII в. для минускулов бумага вытесняет древний пергамент. Большинство минускулов содержит позднюю редакцию текстов, но, тем не менее, это важный для нас источник. В некоторых из этих минускулов содержатся древние чтения, представляющие интерес для изучения ранних этапов истории текстов.
Таким образом, у исследователей Нового Завета имеется в распоряжении очень большой рукописный материал. По большинству этого материала с ним не может сравниться ни один литературный источник (ни сочинения Платона, Гомера, никого из классиков), но, несмотря на это многообразие, возникает обратная сторона медали. Исследователи сталкиваются с трудностями, какую форму текста использовать, что взять за исходный текст. С точки зрения Церкви опять вступает тот же принцип. Это многообразие с точки зрения церковного учения не представляет сложности по той причине, что узнавание текста в Церкви проходит особым образом, соборным церковным разумом. Важно даже не то, что какой-то Собор принял ту или иную редакцию текста, тот или иной список новозаветных книг, а что эти Соборы явили собою действие церковного Богооблагодатствованного разума, под действием которого была принята та или иная редакция. Этот процесс не поддается научному изысканию, наука может сделать только некоторые поправки, подборки. Церковь узнает свой текст механизмом не критическим, а благодатным.


ЛЕКЦИЯ 5

Хочу вам зачитать отрывок из книжки "нехорошего" автора Ирины Свенцицкой, писательницы, которая в прошлом году издала книгу, содержащую "полезные сведения", а именно отрывки из некоторых "первоисточников", ранней (так сказать) христианской литературы. Мы говорили о том, что есть цикл апокрифической литературы, которую можно назвать "Евангелиями Детства". И вот один из таких первоисточников - "Евангелие Детства" или "Евангелие от Фомы" ("Фомы Израильского Философа", потому что есть еще иное, гностическое Евангелие, которое относится к другому разряду апокрифов)
Итак, "Сказание Фомы Израильского Философа о детстве Христа" - так оно именовалось, - я упоминал его в Третьем разряде апокрифов. Здесь заключены некоторые "сведения" из детства Господа Нашего Иисуса Христа ("сведения", конечно, в кавычках). Я вам зачитаю, для того, чтобы вы почувствовали характер этой литературы на этом ярком примере:
"Когда Мальчику Иисусу было пять лет, Он играл у брода через ручей, и собрал в лужицу протекавшую воду, и сделал ее чистой, и управлял ею одним Своим словом, и размягчил глину, и вылепил двенадцать воробьев, и была Суббота, когда Он сделал это. И было много детей, которые играли с Ним. Но когда некий иудей увидел, что Иисус делает, играя в субботу, он пошел тотчас к Его отцу Иосифу и сказал: "Смотри, твой Ребенок у брода, и Он взял глину и сделал птиц - и осквернил День Субботний". И когда Иосиф пришел на то место и увидел, то он вскричал: "Для чего делаешь в субботу то, что не должно?" Но Иисус ударил в ладоши и закричал воробьям - летите, и воробьи взлетели щебеча".
Это первый эпизод - это пока еще цветочки.
"Но сын Анны Книжника стоял там рядом с Иосифом, и он взял лозу и разбрызгал ею воду, которую Иисус собрал" - вот начинаются уже ягодки - "Когда увидел Иисус, что тот сделал - Он разгневался и сказал ему: "Ты, негодный безбожный глупец! Какой вред причинил тебе лужица в воде? Смотри, теперь ты высохнешь как дерево, и не будет у тебя ни листьев, ни корней, ни плодов - и тотчас мальчик тот высох весь, а Иисус ушел и вошел в дом Иосифа".
Вот начинается ряд событий, которые никак не укладываются в евангельский образ Господа нашего Иисуса Христа.
Следующий эпизод:
"После этого Он снова шел через поселение, и мальчик подбежал и толкнул Его в плечо. Иисус рассердился и сказал ему: ты никогда не пойдешь дальше и ребенок тотчас упал и умер. Иосиф позвал Мальчика и бранил Его, говоря: Зачем Ты делаешь то, из-за чего люди страдают, и возненавидят нас и будут преследовать нас? - Иисус сказал: Я знаю, ты говоришь не свои слова, но ради тебя я буду молчать, но они должны понести наказание - и тотчас обвинявшие его ослепли" - то есть за те вот два случая с мальчиками обвинявшие ослепли - "А видевшие то были сильно испуганы и смущены и говорили о Нем: Каждое слово, которое Он произносит - доброе или злое - есть деяние и становится чудом. И когда Иосиф увидел, что Иисус сделал - он встал, взял его за руку и потянул сильно…".
Ну и так далее, я дальше не буду распространять богохульные по существу примеры из книги "Сказания Фомы Израильского Философа о детстве Христа". Зачитаю еще только одно принципиальное место: посрамил мальчик Иисус учителя этого Фомы (псевдо Фомы) некоего Закхея, причем, прилюдно посрамил, потому что Закхей учитель хотел научить Его азбуке греческой от альфа до омега (он учил греческую азбуку с ними, как ни странно), а Христос, извините Иисус (автора Фомы) показал, что Он знает гораздо больше, чем сам этот Закхей...
"И вот иудеи утешали Закхея - в этом позоре - а Дитя рассмеялось громко и сказало: Теперь пусть то, что ваше, приносит плоды. И пусть слепые в сердце своем узрят - Я пришел Сверху, чтобы проклясть их и призвать к Высшему, как повелел Пославший Меня ради вас".
Евангельский Христос, Который пришел искупить от клятвы, в устах этого автора пришел проклясть, чтобы призвать к Высшему. Такая вот замечательная книга предлагается одним из апокрифических авторов. Кончается она, что интересно, (это короткий отрывок) рассказом всем нам известным:
"И когда Он был двенадцати лет, пришли Его родители по обычаю в Иерусалим на праздник Пасхи вместе с другими" - узнаете Евангелие от Луки - "Когда же после праздника возвращались домой, Иисус пошел обратно в Иерусалим, родители же думали, что Он идет вместе со всеми. Прошедши дневной путь стали искать его среди родственников и близких и, не найдя Его возвратились в Иерусалим, чтобы искать Его. Через три дня нашли Его в храме сидящего среди учителей, слушающего Закон и спрашивающего их". Ну и далее эпизод Евангелия от Луки пересказывается почти дословно.
Я не буду читать другие "замечательные" отрывки из этих древних рукописей, а рукописи эти древние, но просто я хотел проиллюстрировать, во-первых, зависимость этих текстов, от наших канонических Евангелий, к которым мы так привыкли, во-вторых, их удивительное безбожие по существу. В этой книге есть менее яркие примеры, где чисто человеческая сторона текста проступает не в такой мере. Вот такая эллинистическая сказка. Это восходит к эллинистической низовой (как ее называют) литературе. Такой простонародный текст, которым забавлялся плебс того времени - плебеи. А есть более умудренные тексты, но их человеческая сторона проступает. Удивительно отличие от тех текстов, которыми обладаем мы в Церкви, богочеловеческая сущность которых раскрывается тем лучше, чем глубже в них проникаешь.

Классификация редакций Нового Завета

Есть более пяти тысяч древних новозаветных рукописей. И в этих пяти тысячах рукописей множество разночтений. Предпринимались неоднократные попытки распределить их по семействам. Как это делается? Выделяются схожие чтения в разных рукописях, причем делается это не на примере какого-либо одного Евангелия, а на примере всего евангельского корпуса. Вот есть в одной рукописи некий список новозаветных книг, скажем, в Синайском кодексе весь новозаветный список, или в другом каком-то кодексе - и сравнивается текст с другими рукописями. Рукопись с наибольшим числом сходств попадает в то же семейство, что и Синайский кодекс. Условно выделили четыре семейства этих редакций. Вот традиционная классификация (хотя бы какое-то представление о ней нужно иметь).
I. Первая редакция Египетская или Египетский вариант текста. Еще ее именуют иногда Александрийской. В основе этой редакции лежат тексты, которые входят в рукописи: Синайский, Ватиканский, Ефремов и другие кодексы, которые мы не изучали. На это семейство ориентируются при цитировании Ориген и Афанасий Великий.
II. Другой вариант называется редакцией Западной. К этой семье относится как яркий представитель Бэзовский кодекс, который мы тоже называли. В нее входят и другие рукописи, о которых мы сейчас говорить не будем. Эта семья узнается по старолатинскому переводу (я напоминаю, что в Бэзовском кодексе греческий и латинский текст существуют параллельно).
III. Следующая семья, так называемая Кесарийская от Кесарии Палестинской, где проходила, по-видимому редакционная работа над этим семейством. На эту группу текстов ссылались Евсевий Кесарийский и Кирилл Иерусалимский.
IV. Последнее семейство именуется по-разному - иногда Византийским, иногда Коине, по имени позднего греческого диалекта ("Коине" или "Кини" - неважно как делать транскрипцию этого слова - в переводе "общий"). Эта семья проходила редакцию в Антиохии, поэтому ее еще иногда называют Антиохийской. Итак, те рукописи, текст которых схож с этой редакцией, входят в это семейство. В основном это поздние лекционарии, т. е. богослужебные тексты, кодексы, в которые входят богослужебные, предназначенные для чтения в церкви отрывки Священного Писания. Чем эта семья драгоценна для нас? Для текстолога (скажем, для недавно переведенного американского протестанта Брюса Мецгера) это наиболее неинтересная семья, потому что туда входят более поздние рукописи. Считается, что их текст подвергся большой редакции и не доносит до нас евангельский первоисточник. Считается, что из этой семьи мало можно почерпнуть на тему - какой была рука (перо) Евангелистов, что же они написали на самом деле. А для нас эта семья драгоценна, во-первых, тем, что с какой-то рукописи этого семейства (это сейчас более или менее доказано) был сделан славянский перевод равноапостольными Кириллом и Мефодием, во-вторых, этот текст лег в основу так называемой Печатной Библии "Textus receptus" (т. е. "общепринятый текст" по латыни), о которой мы сегодня поговорим, значение которого в глазах критического исследования постепенно падало, как считают протестанты. Итак, с одной стороны, греческий печатный текст, который появился и бытует в церкви с XVII века восходит к рукописям семьи К - семьи "4" (Кини или Коине). С другой стороны, наш славянский перевод восходит к греческим (конечно же греческим) рукописям из этой же семьи, рукописям поздним, но дорогим нам, о чем мы сейчас и поговорим.
Здесь возникает проблема, тупиковая для протестантов. И выход из этого тупика ищут порой запрещенными способами. Фактически они сами себя загнали в тупик: они отвергают церковное Предание - понятие Церкви для них непостижимо, потеряв его с Лютером (или может быть даже раньше, так как Лютер - это реакция на католическое учение о Церкви, которое само по себе порочно), они встречают на своем пути тупик за тупиком и, можно сказать с определенностью, никогда не выберутся из них. Пять тысяч рукописей - сколько разночтений? Приблизительно в Новом Завете много тысяч смысловых разночтений, рассеянных по этим рукописям. Вот мы находим одну, другую, ... пятитысячную рукопись - смотрим текст Нового Завета (греческий, конечно, это я говорю пока только о греческих рукописях) и видим бездну разночтений, которым нет конца. И какой же текст принять, какой текст написали Евангелисты? - ломает голову протестант, и бьется над этой проблемой не одно поколение западных исследователей. Дело осложняется выбором семьи. Какую из 4 семей, по которым рассеяна масса рукописей, выбрать? Вот, равноапостольные Кирилл и Мефодий выбрали Византийскую семью, а что выбрать разумным протестантам? Они давно отказались от Византийской семьи и следуют некой каше из рукописей, составляют свои, так называемые "критические тексты". Но они сами видят, что чем древнее рукопись, тем точнее она должна, казалось бы, отображать первоначальный текст. Если взять рукопись III века, какой-нибудь папирус, то может именно он донес до нас истинный текст, который не поврежден? Но они сами понимают при этом (на примере какой-нибудь античной литературы), что как раз в первые годы бытия текста, не ставши еще привычным для всех, он претерпевает массу изменений, когда этим текстом еще не так дорожат. Когда проходит какое-то время, текст начинает устраиваться и тогда уже перестает так сильно и бурно меняться. Значит, даже рукопись III века не гарантирует от того, что там текст Матфея, Марка, Луки и Иоанна не "передернут". Что же делать бедным протестантам - и вот они мучаются и создают мощнейшие аппараты, которые покажут, что эта буква меняется так-то и так-то, это слово так-то (5 тысяч рукописей просмотрели), но из каких-то дополнительных соображений надо выбрать вот именно эту редакцию в данном месте, скажем, из этого кодекса, а в другом месте совсем даже из другой семьи рукописей. И вот получается такая мощнейшая каша. Вот наши многие студенты закупили, я знаю, издание Nestle Aland-a, которое распространяется в Библейском обществе. Около храма Живоначальной Троицы, есть Библейское общество, и там такое критическое издание Нового Завета продается: полстранички текста, а полстранички вариантов. На каждое вхождение слова есть множество вариантов - что же делать? И эта наука приводит к тому (именно она), что Слово Божье уходит из жизни Западной церкви. Как это показать? А очень просто - чем дальше, тем труднее бывает согласиться с любой вариацией текста. И чем дальше, тем больше появляется версий насчет вот этого отрывка и его подлинности, вот этого слова, вот этого чтения… И не будет никогда этому конца. Вот это желтенькое издание Nestle Aland-a, критическое (одним из редакторов которого является Мецгер, упоминаемый выше американец) являет собой текст искусственный. Нет ни одной рукописи на свете, которая в точности бы соответствовала этому тексту. Конечно, все эти многотысячные разночтения не меняют основного смысла Нового Завета. Глубинный смысл каждого места остается тем же самым, но оттенок порою им удается изменить. Я сейчас не буду этого показывать, но это действительно так.
Чем драгоценно издание Textus Receptus? Этот греческий печатный текст соответствует конкретному рукописному материалу - достаточно древней рукописи (но с точки зрения протестантов недостаточно древней), относящейся к четвертой семье Кини, к Византийской группе текстов, греческий текст которой использовался единой Церковью.
Мы переходим к самому главному, что я хотел до вас донести, чтобы вы поняли как принцип. Для того чтобы разобраться, какой же должен быть текст - не обойтись без церковного Предания. Представьте себе, что в молитве "Отче наш" мы переставим первые два слова и прочтем в церкви "Наш Отче". Что будет со всеми вами, если я так прочту. Вы сразу эту ошибку заметите - все без исключения, и скажете: "Чего это он? "Отче наш" не знает?" Но это место, которое все знают наизусть. Не все мы знаем наизусть Евангелие, наше, синодальное или елизаветинскую Библию. Правда, такие люди, которые учили и знали наизусть тексты, всегда в Церкви были. Во-вторых, Дух Святой, Который живет в Церкви и в служителях ее и действует в Таинствах ее, силою Которого совершается Божественная Евхаристия, за которой читается Слово Божие, этот Дух Святый, конечно же, гарантирует сохранение Евангельского текста. Но гарантирует не талмудически, с точностью до буквы. Это мы видим на примере множества разночтений. Эти разночтения ходили в Церкви - это же тоже лекционарии, так называемое собрание текстов для богослужебного употребления. Евангелия - лекционарии тоже расходятся друг с другом, но эти расхождения несущественны.
Итак, протестантская наука обречена на тупик. Она полезна, так как стимулирует изучение текста. То изучение текста, которое всегда на Руси не было в чести. Может быть потому, что было благоговейное отношение к тексту, которое мешало как бы изучать его. Изучение такое возможно - почему бы не посмотреть, какие есть разночтения во всех этих уважаемых рукописях. Почему бы не вывести для себя какие-то полезные следствия из того текста, из другого. Но только делать это в Церкви, опираясь на Церковное Предание; без Предания все дробится. В одном только Библейском обществе есть две школы толкования. Одна школа, одна ветвь опирается на это "Критическое" издание (мешанину), а другая, английская, опирается, например, на Textus Receptus. Единства нет.
Теперь перейдем к изданиям греческого текста. Печатные издания Библии и, естественно, Нового Завета начинаются с Иоанна Гутенберга. Он жил в XV веке за сто лет до Ивана Федорова и напечатал первую книгу. Эта книга была Вульгата, латинский перевод Священного Писания. Первая на Земле печатная книга была, конечно же, Слово Божие. Я поговорю только о греческом тексте, об изданиях на языке первоисточника. Подготовку печатного текста совершил Эразм Роттердамский, современник Мартина Лютера и его оппонент. В 1516 году он подготовил по двум, не вполне исправленным, как считают протестанты, позднесредневековым рукописям свой текст, текст из семейства типа Коине. Это издание греческого текста Библии, в продолжении последующих XVI-XVII веков подвергалось лишь незначительным изменениям. Оно имело колоссальный успех. По-видимому, все это не случайно. Мы находим в этом западном реформаторском издании греческого текста предшественника нашего церковнославянского перевода (западный перевод сделан с рукописей, восходящих к этой же семье, только Эразм Роттердамский делал перевод с двух рукописей, а с каких рукописей делали перевод Кирилл и Мефодий мы не знаем). Этот текст господствовал, кстати говоря, и в среде протестантской. Именно с него делал свой немецкий перевод Лютер. И английский перевод так же восходит к этому семейству.
В этом ощущается некий Промысел, который обеспечивает для наших Церквей невольный залог единства. Единства и общения Евхаристии между нашей Церковью и Западной нет, а тексты наши восходят к одной редакции Нового Завета.
Далее была предпринята попытка некоторой критической работы, и некий испанский кардинал Хименес приступил к подготовке печатного издания Библии на нескольких языках: еврейском, греческом и латинском. Это издание получило странное название "Полиглота" - из-за многих языков. По имени испанского города, древнее название которого Комплютум, это издание получило название Комплютенская Полиглота. Это приблизительно то же время, начало XVI века - 1514 год. С каких рукописей делался набор греческого текста этой Полиглоты точно не известно, но издатели опирались на издание Эразма Роттердамского (1516 г. - Эразмовское, а это несколько раньше, 1514 г. - у них была борьба, кто раньше издаст).
В XVI веке появились еще несколько изданий греческого текста. Парижский издатель Робер Эстьен подготовил по Эразму Роттердамскому (заменяя только в некоторых случаях чтения из Эразма на чтения из Полиглоты) свое издание. Это уже середина XVI века. Затем издания продолжались. Наконец, братья Эльзивиры уже в начале XVII века, начиная с 1624 года в Лейдене продолжили издание греческого текста. И ко второму изданию они предпослали такое предисловие:
"Итак, ты имеешь теперь всеми признанный текст, в котором мы не даем ничего измененного или поврежденного". Если выделить отсюда латинский оборот Textus Receptus, то получим то наименование, о котором шла речь. Это голландское издание (Лейден - город голландский) получило название, которым обозначается форма печатного греческого текста, происходящая от семейства Коине, впервые засвидетельствованная изданием Эразма, и окончательно установившаяся изданием братьев Эльзивиров.
Итак, начались попытки критической работы. Этот критический период начался потому, что в корне западного христианства лежит отказ от Предания Церкви. Когда это Предание игнорируется, то абсолютно не на что опереться в этом море разночтений. И авторитет этого признанного текста (Textus Receptus) является в какой-то мере предметом веры. Этот западный вариант, восходящий к Эразму Роттердамскому и братьям Эльзивирам, родственен нашему славянскому тексту и синодальному варианту, сделанному с греческого Textus Receptus. Textus Receptus прожил на западе до потрясений конца XVIII века.
В конце этого злосчастного XVIII века, в 1774-1775 годах Иоганн Грисбах, используя случайные результаты всех накопившихся исследований (к этому времени уже была классификация по 4-м семействам рукописей), опубликовал в качестве основного греческого текста уже не Textus Receptus, а реконструкцию. Впервые появилось издание не какого-то цельного рукописного материала (пусть позднего), а уже реконструкция - искусственно понадерганные из разных мест чтения.
Далее этим занимались (уже в XIX веке) немец Карл Лахман, знаменитый Константин фон Тишендорф - открыватель Синайской рукописи (собственно он ее не открыл, и даже толком заняться не мог), который подарил ее Александру Третьему. Это 1872 год. Они (Лахман и Тишендорф) вслед за Грисбахом занимались реконструкцией, как они считали, ранней редакции (у них в руках был Синайский кодекс IV века). И далее несть конца этим критическим изданиям. В XX веке популярностью на Западе пользовался критический греческий текст, впервые опубликованный немецким ученым Нестле в 1898 году. К 1963 году вышло 25-е издание, и сейчас уже есть 26-е. Первоначально этот текст (подчеркиваю, что это реконструкция) предназначался для учебных целей в протестантских школах.
Издание Нестле подытожило новозаветную протестантскую текстологию XIX века. Там удачное расположение критического аппарата: каждое слово имеет в сноске указания, в каких рукописях какие есть разночтения. Следующий немецкий исследователь Аланд издал 26-е издание этого критического текста Нестле. Собственно Библейское общество распространяет именно этот текст, только все же они продолжают его "ковырять" немного, и немного улучшили там критический аппарат (на полстраницы идет реконструированный греческий текст, а внизу указано, какие рукописи какие имеют разночтения). Они считают, что чем больше они укажут древних разночтений, тем яснее будет чтение. Пользоваться этим удобно - сразу видно, где какие разночтения, но при этом они из этого своего издания исключили варианты, относящиеся к Textus Receptus. То есть разночтения, которые есть в Textus Receptus не учитываются, во всяком случае, несколько таких мест я нашел. Теперь весь протестантский западный мир пользуется изданием Нестле-Аланда. Сейчас они уже подготовили несколько изданий с этим двойным названием (к этой работе подключаются и американцы). Эти исследователи считают, что этот труд является некоторым архетипом и синтезом нескольких семейств, существовавших в конце II века: первоначальный текст распался, все его в своих церквях "курочили" (Мы называли семейства: Александрийская церковь, Западная церковь, Антиохийская церковь (Коине), и Кесарийская), потому что сложилась "ортодоксия" (как говорят протестанты) - в угоду этой Большой церкви Слово Божие коверкали на свой лад. Это я очень грубо рисую кредо протестантской науки. Поэтому Нестле-Аланд, продираясь сквозь эту чащобу, сделал реконструкцию, которая возвращает к архетипу. Протестанты имеют смелость утверждать, что так сохранился Новый Завет к концу II века. Я специально утрирую, чтобы вы почувствовали неприятие к этой работе по существу.
Но не дай Бог после моих слов вам быть обскурантами и перестать замечать положительное в этой работе. А положительное действительно существует: планомерное, по-немецки дотошное изучение материала (в каком-то смысле даже подвижническое). Это в этой работе драгоценно. Материал стоит того, чтобы его изучать до бесконечности - многообразный рукописный материал. Таким образом, в этом издании предлагается текст (я об этом говорил неоднократно) не засвидетельствованный в своей целостности ни одним списком. Они сами уже не знают, что с этим делать - нет ни одной рукописи, которая подтверждала бы Нестле-Аланда. Ищут альтернативу - издание отдельных списков, т. е. издание тех списков, которые сильно различаются. Для того чтобы был текст, восходящий хоть к какой-нибудь рукописи, издают параллельно тексты для выявления отличий. Не всю эту кашу, которая не восходит ни к одной рукописи, а издают несколько рукописей, которые наиболее ярким образом различаются (по тексту, конечно, а не по существу. По существу все об одном и том же говорят). Издают так, чтобы выделить основное. Итак, они теперь уже должны двигаться назад. Сначала они "наковыряли" почти все разночтения, а теперь, чтобы так не дробиться выделяют только основное. Но для них все это не будет иметь никогда ни конца, ни края.
Вопрос: какой вариант греческого текста содержит греко-латинский Новый Завет, продающийся в Библейском обществе?
Ответ: не видел книжку, не могу сказать. Как это ни странно - они, по моему, продавали Textus Receptus.
Вопрос: Джон Мак-Дауэлл в книге "Иисус" говорит, что в 5 тысячах рукописей Нового Завета очень мало разночтений.
Ответ: он говорит вещь справедливую, но не с точки зрения текстолога. С точки зрения текстолога даже какая-либо другая форма слова - однокоренная, грамматическая - уже есть разночтение. И немцы могут трудиться над этим из века в век. Им можно памятник поставить. Ведь даже самый знаменитый этимологический словарь русского языка издан немцем Фасмером. Такой работой они готовы заниматься во всей культуре - европейской и другой - работой неблагодарной и кропотливой, которая требует точности и внимательности. А с точки зрения существа - принципиальных, смысловых разночтений нет.

Переводы греческого текста

Наибольшее значение для науки имеет латинский перевод, он не единственный. Понятно место Рима в древней Церкви - туда переместился центр, когда сначала угасли Иерусалим, потом Эфес (где был св. Иоанн Богослов) как центры Вселенской Церкви. Потом сформировались Поместные церкви по всему Средиземноморью и центр этот ушел, хотя по чести Рим всегда был одним из первых - до XI века и раскола в западной Церкви, когда она отошла от вселенского единства.
Во II веке, в этой первенствующей (в любви) церкви, был осуществлен латинский перевод, который именуется Итала. Была переведена вся Библия. Место возникновения перевода, по-видимому, Северная Африка. Отсюда название "африканская версия" (Versio Afra по-латински). Несмотря на то, что перевод был не совершенным, на него ссылаются блж. Августин (V век), Тертуллиан (III век), св. Киприаи (III век). Блж. Августин дает ему такую восторженную оценку:
"Среди же других переводов Итала превосходит остальные. Оно точнее по словесному выражению и основательнее по содержанию. Тех, кто перевел с еврейского языка на греческий (имеется в виду, конечно, Ветхий Завет) можно перечислить, латинских же переводчиков - никоим образом".
Уже во времена блж. Августина (V век) имелось множество латинских переводов (как свидетельствует сам Августин), но среди них он выделяет перевод Итала.
В конце IV - начале V века (по 405 год) над новым переводом на латинский язык трудился известный отец Церкви блж. Иероним Стридонский. Его перевод называется Иеронимов или Вульгата (та самая Вульгата, значение которой для Западной церкви невозможно переоценить). Естественно, Новый Завет он переводил с греческого. Он жил в Палестине, специально занимался там переводом. А Ветхий Завет он перевел не с греческого перевода 70 толковников (Септуагинте), а с еврейского текста, так как знал еврейский. Прежний латинский перевод Итала сделан с греческой Септуагинты. Блж. Иероним довел перевод до Деяний Апостолов. Потом этот перевод был доведен до конца, были внесены некоторые поправки. Наконец, на знаменитом Тридентском соборе в 1546 году он был признан официальным и обязательным переводом для католической церкви.
"И пусть никто ни под каким предлогом не вознамеривается или осмеливается его отвергать" - такое решение было принято на Тридентском соборе.
Существуют достаточно древние, восходящие к VIII веку, рукописи перевода блаженного Иеронима.
Имеется еще перевод сирийский. Найден в прошлом веке в том же Синайском монастыре, где был найден Синайский греческий кодекс. Он был восстановлен с полимпсеста соскобленного текста, поверх которого были написаны жития святых (непонятно, как дерзнула человеческая рука соскабливать Слово Божие). Там содержится сирийское Четвероевангелие. Выяснилось, что этот сирийский синайский текст близок к греческому синайскому. Это приблизительно IV век, как и греческий синайский. Для науки сирийские переводы имеют особенное значение. Во-первых, по этим сирийским текстам можно восполнить греческий текст (с точки зрения текстологии, а не смысла), ибо сирийский текст есть перевод с греческого. Во-вторых, язык этого синайского перевода IV века - это сиро-арамейский диалект, на котором говорили в Галилее, где жил Господь наш Иисус Христос. Чувствуете, какая замкнутость: Господь говорил на этом диалекте. Евангелие написано на греческом (во всяком случае, нам доподлинно неизвестно, что были тексты на еврейском, арамейском языках), а вот перевод возвращает нас в среду сиро-арамейскую, родную для Господа Иисуса Христа.
Нужно кратко упомянуть и о других переводах. Они хотя бы потому должны быть упомянуты, что связаны с принятием христианства в различных регионах древнего мира. Это коптский перевод III-IV веков, который практиковался в церквах африканских. В Эфиопии перевод, по-видимому, появился в IV-V веках. Копты не сохранили Православие: в V веке Коптская церковь стала дохалкидонской, как говорят, т. е. монофизитской (ересь, в которой подразумевается неправильное учение о Лице Господа нашего Иисуса Христа, в Котором подразумевается одна Божественная Природа). Перевод выполнен раньше, когда они только пришли к церкви. А эфиопы православные.
В Армении Новый Завет переводил знаменитый просветитель Месроб со своими учениками с греческого и с сирийского. Есть грузинский перевод, так называемый георгийский, который сделан не с греческого, а уже с армянского текста, и восходит к V веку. Сирийский перевод послужил основой для арабского текста, который появился позднее, в IX веке. И, наконец, появились переводы на новые европейские языки (латинский будем считать древним и еще из древних упомянем готский варварский язык IV века).
Обратимся к нашему родному славянскому языку. Как известно, моравский, т. е. находящийся на территории современной Чехословакии, князь Ростислав обратился в 862 году в Византию к императору Михаилу Третьему с просьбой прислать ему церковную миссию с тем, чтобы просветить моравский народ. Подоплекой этому было влияние на Моравию как Восточной Европы, так и Западной. В это время еще неразделенная Церковь уже находилась в некоторой контродикции - противоречии: западная церковь обращала свои взоры на восток и немецкие миссионеры уже проникали на территорию славянского княжества.
Византия по всем этим соображениям (и не только) послала свою миссию. Она была возложена на двух братьев Кирилла (в иночестве Константина) и Мефодия - греков из Солуни (современный город Салоники), где по преданию они жили среди славян. Братья прибыли в Моравию в 863 году. У них это была уже не первая миссионерская поездка. Они были на территории хазарского каганата и спорили о вере с мусульманами. Были на территории Херсонеса (нынешний Севастополь) и привезли оттуда мощи Климента, епископа Римского. Там они встретили (как говорит сказание) кого-то, кто умел писать русскими письменами и, вернувшись, стали переводить на славянский места из Библии, которые вошли в литургический обиход. По-видимому, в это время была создана азбука. До сих пор не известно, какая это была азбука: глаголица или кириллица (единства мнений на этот счет нет). Не понятно до сих пор, был ли создателем азбуки Кирилл, который умер вскоре в 869 году. Мефодий после многих превратностей судьбы (был, уже будучи епископом, в заключении) умер в Риме и похоронен там. Он посвятил свою жизнь переводу всех остальных частей Библии и известно, что перевел все, кроме книг Макквейских, т. е. последних книг Ветхого Завета. Славянский текст пришел на Русь из Болгарии, как вам должно быть известно, вместе с крещением в Х-ХI веках.
Древнейший представитель кириллического письма - Остромирово Евангелие XI века. Оно получило название по имени новгородского посадника Остромира, для которого дьякон Григорий и переписал это Евангелие. На XII век приходится появление кириллических списков Евангелий в Сербии, так называемое Мирославово Евангелие. В Болгарии известно Добромирово Евангелие. Есть и глаголические Евангелия, например, знаменитое Зографское (по имени афонского монастыря Зограф).
Нельзя переоценить перевода Библии на славянский язык. Понятно, что с этим славянский народ получил византийскую культуру, славянский язык обогатился новой терминологией во всех сферах духовной и, что интересно, материальной жизни. Была преодолена западная теория трехъязычия (так называемая трехъязычная ересь - признание в богослужении и литературе только трех языков: еврейского, греческого и "римского", т. е. латинского). Оригинала перевода не сохранилось. На первоначальный вариант перевода (сделанного греками с греческого на славянский) наслоились местные языковые особенности и многочисленные редакции. Старославянский язык - язык особенный. Смесь то ли с моравским, то ли с болгарским элементом именуется теперь церковнославянским языком.
Этот текст исправлялся святителем Алексием, митрополитом Московским в XIV веке. Преемники святителя на митрополичьей кафедре Киприан и Филипп также занимались этими исправлениями. Важна работа митрополита Геннадия Новгородского. В конце XV века он занимался исправлениями, невзирая на господствующее в то время мнение, что исправлять перед концом мира уже ничего не стоит (в 1492 году по древнему летоисчислению исполнялось 7 тысяч лет от сотворения мира, что и служило поводом к толкам о конце). Любопытно, что он ориентировался в некоторых исправлениях на Вульгату. Как видите, ему не помешало ориентироваться на этот текст блаженного Иеронима сознание того, что католики - раскольники. Вопрос об исправлении славянского текста ставился на Стоглавом соборе при Иване Грозном в 1551 году. Новый этап старославянского текста наступил при Иване Федорове, который издал свой Апостол - первую печатную книгу на русской земле в 1564 году. Впервые полный текст Библии, в том числе и Новый Завет, был издан на западе Руси в Остроге, недалеко от Львова - так называемая Острожская Библия. Это время борьбы с унией, и для того, чтобы православные имели Библию под рукой, делается это издание. Первая московская полная первопечатная Библия издана только в 1663 году, через сто лет после Ивана Федорова, который не успел этого сделать. Острожскую Библию издали ученики и преемники Ивана, работавшие при князе Острожском. Недавно она переиздана факсимильным способом. Иван Федоров похоронен во Львове. Могила Ивана Федорова в монастыре осквернена раскольниками. На ней построен ларек. Его прах попирается как прах москаля.
Исправления, как вы знаете, совершались и во времена патриарха Никона в 70-е годы XVII века, вскоре после издания московской Библии. При Петре Великом вышел указ о издании Библии со сверкой с греческим текстом. Но завершилась эта работа только при его дочери Елизавете. Это так называемая елизаветинская Библия 1751 года. По существу, елизаветинская Библия и употребляется в наших храмах. Попытки переработать славянский текст предпринимались и в дальнейшем, но не имели какого-либо положительного конца.
Этот материал, братья и сестры, достаточно трудный, но надо иметь о нем представление.


ЛЕКЦИЯ 6
Переводы на русский язык

То, о чем мы с вами говорили до сих пор - это предмет отдельного курса - типа Введения в источниковедческие проблемы христианской литературы, или текстологии Нового Завета - что-то в таком духе. А у нас это просто маленькая вводная часть. Для того чтобы ее завершить, нам потребуется затронуть тему переводов на русский язык. В прошлый раз мы говорили о славянских переводах, о том, как появился на свет печатный "елисаветинский" перевод Библии, которым мы до сих пор пользуемся в богослужебных целях - во всяком случае, в Русской Православной Церкви. Мы говорили о том, что были попытки продолжить работу над этим славянским переводом. В частности, комиссия, возглавляемая знаменитым славистом Евсеевым предпринимала эту работу перед революцией, но не завершила ее по вполне понятным причинам.
Когда же возникла необходимость перевода на русский язык? Возникла она лишь только в XVIII веке. В Древней Руси не было стимулов к переводу Св. Писания на разговорный язык в первую очередь потому, что это Писание было, что называется, на слуху. Церковно-славянский язык - это язык особенный, язык, который не может быть и никогда не являлся разговорным языком ни для одной народности. Но в силу того, что жизнь государства Российского до определенных пор была церковной, Св. Писание было у всех на слуху, и никаких проблем перевода на разговорный русский не существовало - потребности такой не было.
Петр I, который в середине своего царствования (в начале XVIII в.) издал указ об исправлении славянского текста православной Библии, включил в эту программу и перевод ее на разговорный русский язык того времени. Такие попытки были сделаны еще при нем, но они не имели успеха. А вот спустя 100 лет, в 1812 г., после нашествия Наполеона, в России было образовано аналогичное британскому Библейское общество. Оно просуществовало недолго - до смерти Александра I в 1825 г. Николай I, сменивший Александра I на престоле, запретил Российское Библейское общество. Либеральная наука видит в этом консерватизм окружения нового царя, которое хотело якобы придать славянскому тексту Библии непогрешимость и незаменимость, присущие в глазах католиков латинской Вульгате. А по существу закрытие Российского Библейского общества связано с тем, что это общество имело многослойный характер - наряду с православными в него входили протестанты, католики и др. конфессии. В то время это, как бы мы сейчас сказали, "экуменическое образование" было непопулярно. А во-вторых, у него были связи с масонами. Фактически это было масонское образование.
Библейское общество закрылось, но дело перевода Св. Писания на русский язык не заглохло, и после различных дискуссий в синодальных верхах победило предложение святителя Московского митрополита Филарета (Дроздова) приступить к переводу Писания на русский язык, но перевод осуществлялся долго. Полное издание Нового Завета было закончено лишь только в 1876 году, когда вышел полный текст перевода Библии. Перевод Нового Завета в этом полном издании 1876 г. был выполнен по изданию Эльзивиров, которое послужило основанием для печатной версии греческого Нового Завета, получившей название Textus Receptus. Вот с этого греческого (не со славянского!) текста был предпринят перевод на русский язык во второй половине XIX века. Тогда еще было неясно, насколько славянский текст и русский (синодальный) перевод - так сказать, богослужебный и профанный перевод - восходят к одной и той же редакции греческого или, как его иногда именуют, византийского текста. Хотя переводили не со славянского (т. е. не делали подстрочник богослужебного текста), но получилось, что два эти перевода - славянский и русский - взаимно друг друга дополняют. Это единственный находящийся в русском православном обиходе и переиздающийся Московской Патриархией перевод. Делались и другие попытки перевода на русский язык - еще в XIX и в начале XX вв. Скажем, перевод Константина Петровича Победоносцева - бессменного обер-прокурора Синода конца XIX - начала XX вв. Эта личность совершенно незаурядная, которая неоднократно подвергалась нападкам либеральной общественности и прессы того времени. Известно высказывание Александра Блока, что Победоносцев "распростер над Россией совиные крыла". Так или иначе, перевод Победоносцева был менее удачен и не привился. Делали попытки переводов и некоторые русские писатели - скажем, Василий Андреевич Жуковский, человек глубочайшей религиозности, переводил избранные места Нового Завета, и эти переводы публиковались. Делал переводы и печально знаменитый Лев Толстой. В полном собрании его сочинений есть образчики его переводческих трудов. Смотрите, например, как он перевел притчу о потерянной драхме: "Если пропадет копейка у бабы, то ведь всю избу выметет и ищет, пока не найдет". Или: "Иисус сказал: смотрите, бойтесь закваски православных учителей. Берегитесь и закваски старообрядцев, и закваски правительственной". И далее (притча о неправедном управителе): "Итак, сказал приказчик:...". Вот такие ляпы делали некоторые столпы отечественной секуляризованной культуры.
Всероссийский Поместный Собор 1917-1918 гг. тоже задумал приступить к переводу Писания, но осуществить эти замыслы помешала революция. Достаточно знаменит так называемый парижско-брюссельский перевод, или перевод еп. Кассиана (Безобразова). После войны в Париже возник переводческий коллектив, который возглавил епископ Кассиан. В этот коллектив входили не только православные, но и протестанты. Эти переводчики пытались предельно приблизиться к современному разговорному языку. На мой взгляд, в этом переводе много просто неудачных мест с точки зрения нашей русской разговорной речи. Может быть, сыграли свою роль какие-то дореволюционные стандарты - не будучи филологом, я не могу об этом судить, - но, во всяком случае, неудачные места там встречаются. Хотя этот перевод обладает и определенными достоинствами. Еп. Кассиан делал перевод с греческого текста критического издания Нестле начала XX в. (не путать с изданием Нестле-Алланда, которым сейчас потчует российскую читающую публику Библейское общество).
Есть переводы и новые. Достаточно широко рекламировался перевод свящ. Леонида Лутковского (также с греческого Textus'a Receptus'a). Он был опубликован в 1990 г. Этот перевод приближен к синодальному (о. Леонид и не пытался предпринять какую-то сверхъестественную новацию), но, тем не менее, он подвергался неоднократной критике со стороны ученых-филологов.
В начале 1990-х гг. вышел также перевод в. Н. Кузнецовой (уже не по Нестле, а по Нестле-Алланду - более прогрессивному, как выражаются протестанты). Этот перевод сделан по принципу: максимально отойти от синодального перевода. Делался он псевдонаучным образом и подвергся сокрушительной критике наших филологов (в том числе С. С. Аверинцева). Его псевдо-научность выразилась в том, что издатели не указали даже, с какого же, собственно, издания сделан перевод. А другую замечательную особенность этого перевода подметил С. С. Аверинцев, который обратил внимание на то, что в нем ни разу не употребляется слово "благодать". Соответствующее греческое слово "харитос" переводится как угодно, только не так. Это "благодать" - Кузнецовой явно претит. И получился такой "замечательный" безблагодатный перевод.
В предисловии к изданию канонических Евангелий в переводе Кузнецовой новоявленный исследователь текстолог С. В. Лёзов, который является поклонником теории Бультмана и переводит его труды, пишет следующее: "Удовлетворяющий современным научным критериям русский перевод Нового Завета пока что невозможен".
Тем самым наш перевод, которым мы пользуемся - русский синодальный перевод, созданный усилиями многих замечательных ученых, санкционированный свт. Филаретом Московским, этот труд пока остается вне конкуренции, что бы ни говорили против Textus'a Receptus'a (греческого оригинала, который лег в основу перевода) все наши наукообразные личности, как бы они его ни критиковали с подачи протестантов.
Свидетельства нехристианских писателей о Господе нашем Иисусе Христе.
Этот вопрос мы предлагаем вам изучить самостоятельно по книге, которая недавно была издана и имеется в библиотеке нашего института - "Из эпохи зарождения христианства" графа Андрея Бобринского. Но все же я хочу зачитать знаменитые, ставшие классическими, тексты - вести из I-II вв.
Первый автор - Иосиф Флавий. Он родился вскоре после Вознесения Христова, происходил из знатной семьи Хасмонеев (или Асмонеев) - последней еврейской династии, основанной Маккавеями. Иосиф Флавий получил блестящее образование. По своим религиозным убеждениям он был фарисеем. Незадолго до знаменитого Иудейского восстания в 70 г. было другое восстание, в котором он возглавлял одну из повстанческих групп. В осажденном городе он сдался римлянам и таким образом попал в разряд коллаборационистов - предателей, поступивших на службу оккупантам. Иосиф Флавий попал на службу к императору Веспасиану, жил в Риме, получил римское гражданство и прославился своими литературными трудами - в первую очередь такими, как "Иудейская война" и "Иудейские древности", ставшими классическими сочинениями по истории древнего мира на все времена (их изучали даже в гимназиях). Для нас важны свидетельства, которые имеются в этих двух книгах - свидетельства о Христе и о евангельских личностях, также ставшие классическими. Тексты могли быть написаны на арамейском, но дошли до нас на греческом языке. Впоследствии они были переведены на многие языки, но единственный первоисточник для нас - греческий. Приведу самое знаменитое место из "Иудейских древностей" (книга 18). Там идет речь о войне, которую объявил Ирод Антипа (тот самый евангельский Ирод, убийца Иоанна Крестителя) против Ареты, царя Варравии. Арета (который, кстати, упоминается у ап. Павла) был отцом законной жены Ирода, которую тот бросил ради Иродиады. В этой войне Ирод потерпел поражение.
"Некоторые иудеи, впрочем, видели в уничтожении войска Ирода вполне справедливое наказание со стороны Господа Бога за убиение Иоанна. Ирод умертвил этого праведного человека, который убеждал иудеев вести добродетельный образ жизни, быть справедливыми друг к другу, питать благочестивое чувство к Предвечному и собираться для омовения. При таких условиях (учил Иоанн) омовение будет угодно Господу Богу, так как они будут прибегать к этому средству не для искупления различных грехов, но для освящения своего тела, тем более что души их заранее уже успевают очиститься. Так как многие стекались к проповеднику, учение которого возвышало их души. Ирод стал опасаться, как бы его огромное влияние на массу (вполне подчинившуюся ему) не повело к каким-то осложнениям. Поэтому тетрарх предпочел предупредить это, схватив Иоанна и казнив его раньше, чем пришлось бы раскаяться, когда будет уже поздно. Благодаря такой подозрительности Ирода Иоанн был в оковах послан в Махерон, вышеуказанную крепость, и там казнен. Иудеи же были убеждены, что войско Ирода погибло лишь в наказание за эту казнь, так как Предвечный желал проучить Ирода" [Флав. II, т. 2, с. 446-447].
Этот отрывок давно уже всем известен, но все время находились разные критики, которые считали его более поздней интерполяцией и усматривали в этом тексте явно христианскую руку. Что можно на это сказать? Во-первых, в отличие от евангельского изложения, здесь выдвигается версия чисто политического убийства Иоанна Предтечи, а не нравственного. Мы находим здесь некоторые дополнения к образу Иоанна Предтечи, уточнение места, где он был убит, и обстоятельства, последовавшие за этим преступлением. В Евангелии ничего этого нет. А. Бобринский в своей работе высказывает убеждение, что этот отрывок трудно считать интерполяцией.
Второй отрывок в тех же "Иудейских древностях" (тоже 18 книга) относится к личности Самого Спасителя. Этот отрывок еще более прорекаемый:
"Около этого времени жил Иисус, человек мудрый, если Его вообще можно назвать человеком. Он совершил изумительные деяния и стал наставником тех людей, которые охотно воспринимали истину. Он привлек к себе многих иудеев и эллинов. То был Христос. По настоянию наших влиятельных лиц Пилат приговорил Его к кресту. Но те, кто раньше любили Его, не прекращали этого и теперь. На третий день Он вновь явился им живой, как возвестили о Нем и о многих других Его чудесах боговдохновенные пророки. Поныне еще существуют так названные христиане, именующие себя таким образом по Его имени" [Флав. II, т. 2, с. 439].
Бурю недоверия здесь вызывали, во-первых, слова правоверного иудея о том, возможно ли этого Иисуса называть человеком, во-вторых - безапелляционное наименование его Христом (что для иудея тоже считалось невозможным) и, конечно, сведения о воскресении.
В дополнение к тому, о чем пишет в своей книге гр. Андрей Бобринский, нужно знать одно крайне важное сведение, касающееся этого знаменитого отрывка. Это сведение появилось у нас в стране в 1970 г., когда были опубликованы исследования одной арабской рукописи, произведшие взрыв в научной жизни. Открыта эта рукопись была в монастыре св. Екатерины на Синае в начале XX в., а исследована позднее - в 1970 г. Эта рукопись на арабском языке называется "Всемирная история от Адама" некоего Агапия. Как все исторические сочинения того времени, эта рукопись содержит обязательную и обширную цитацию из Иосифа Флавия, который был непререкаемым авторитетом для любого историка. И вот цитированное выше место из "Иудейских древностей" Агапий приводит так:
"В это время был мудрый человек, которого звали Иисус. Весь его образ жизни был безупречным и был он известен своей добродетельностью, и многие люди среди евреев стали его учениками. Пилат осудил его на распятие и на смерть, но те, кто стали его учениками, не отказались от его учения. Они рассказывали, что он им явился через три дня после распятия, и что он был тогда живым. Таким образом он был, может быть, Мессия, о чудесных деяниях которого возвестили пророки".
Вот так переведен был этот отрывок из Иосифа Флавия на арабский язык. Обратите внимание, что иудей Иосиф Флавий в этой рукописи не называет Иисуса Христом, а только высказывает предположение, что это "был, может быть, Мессия". Во-вторых, он Его именует человеком и не высказывает в этом вопросе никаких сомнений - что для иудея, конечно, более естественно. И это очень важный момент, говорящий нам о том, что все-таки у Иосифа Флавия действительно было это место. Возраст этой рукописи не столь для нас существенен, но важно, что арабский перевод донес до нас греческий текст Флавия именно в такой редакции.
Наконец, важно отметить, что Ориген (III в.) , по-видимому, пользовался именно этой редакцией греческого текста. В своем знаменитом сочинении "Против Цельса" (сейчас оно переиздано) Ориген пишет: "Флавий не признает Иисуса Христом". Так что все сходится на этом арабском варианте, и с разных концов свидетельствует о подлинности цитированного выше отрывка из "Иудейских древностей".
Приведу еще один текст, еще один отрывок из Иосифа Флавия, который вам необходимо знать - о смерти Иакова (также из "Иудейских древностей"). Здесь говорится и о времени, которое описано в Деяниях святых апостолов. Вы помните, что ап. Павел был осужден на римские узы прокуратором Фестом, который упоминается в Деяниях. После его смерти был назначен другой правитель - Аннан.
"Аннан полагал, что вследствие смерти Феста и неприбытия пока еще Альбина наступил удобный момент (для удовлетворения своей суровости). Поэтому он собрал синедрион и представил ему Иакова, брата Иисуса, именуемого Христом, равно как нескольких других лиц, обвинил их в нарушении законов и приговорил к побитию камнями" ("Иудейские древности", книга 20) [Флав. II, т. 2, с. 551].
Следующий классический источник - Тацит, историк Римской империи конца I в. Расцвет его творчества приходится на конец царствования Домициана и царствование Траяна (это уже начало II в.). Вот что пишет он в своих знаменитых "Анналах" (кн. 15, гл. 44), описывая события, относящиеся ко времени царствования Нерона (покончил с собой в 69 г.), - пожар Рима, учиненный Нероном. "Но ни средствами человеческими, ни щедротами принцепса невозможно было пресечь бесчестившую его молву, что пожар был устроен по его приказанию. И вот Нерон, чтобы побороть слухи, приискал виновных и предал изощреннейшим казням тех, кто своими мерзостями навлек на себя всеобщую ненависть и кого толпа называла христианами. Христа, от имени которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат. Подавленное на время это зловредное суеверие стало вновь прорываться наружу и не только в Иудее, откуда пошла эта пагуба, но и в Риме, куда отовсюду стекается все наиболее гнусное и постыдное и где оно находит приверженцев. Итак, сначала были схвачены те, кто открыто признавали себя принадлежащими к этой секте, а за тем по их указаниям и великое множество прочих, изобличенных не столько в зловредном поджоге, сколько в ненависти к роду человеческому. Их умерщвление сопровождалось издевательствами, ибо их облачали в шкуры диких зверей, дабы они были растерзаны насмерть собаками; распинали на крестах; обреченных на смерть в огне поджигали с наступлением темноты ради ночного освещения. Для этого зрелища Нерон предоставил свои сады. Также он дал представление в цирке, во время которого сидел среди толпы в одежде возничего или правил упряжкой, участвуя в состязании колесниц. И хотя на христианах лежала вина, и они заслуживали самой суровой кары, но все же эти жестокости пробуждали сострадание к ним, ибо казалось, что их истребляют не в видах общественной пользы, а вследствие кровожадности одного Нерона".
Невзирая на всю неприязнь к этой "зловредной секте", у Тацита прорываются слова жалости к жертвам неронова гонения. Видимо, именно это дало повод некоторым ученым мужам и здесь подозревать некую интерполяцию: все эти слова, дескать, позднее вставили сами христиане - и все для того, чтобы подчеркнуть, что Христос был на самом деле. Это гак называемая долго поддерживаемая искусственная версия "молчания века" - того самого молчания, которым якобы обходили разные историки историческую личность Господа нашего Иисуса Христа. Доводов в пользу интерполяции приводилось великое множество: считалось, что в I в. не могло быть при Нероне "великого множества христиан". Но, скорее всего, это выражение "великое множество" у Тацита имеет переносное значение. Считали также, что Понтий Пилат должен был бы именоваться не прокуратором, а префектом - таково правильное обозначение этой должности в римском своде должностей. Однако новейшая историческая наука доказывает, что эти две должности - взаимозаменяемые. В пользу несомненной подлинности говорят все эти ругательства в адрес христиан, которые обвиняются в ненависти к роду человеческому, в мерзостях и пр.
Следующее свидетельство принадлежит другому римскому историку, современнику Тацита Светонию. Он написал знаменитую книгу о римских императорах "Жизнеописание двенадцати цезарей". Приведем отрывки, где написано о деяниях Клавдия и Нерона. Клавдий царствовал в 50-е гг., он упоминается в Деяниях (Акила и Прискилла покинули Рим в результате репрессий Клавдия по отношению к иудеям).
"Иудеев, постоянно волнуемых Хрестом (sic!), он изгнал из Рима", - пишет Светоний о Клавдии. В этом латинском греческое слово Христос пишется через "е". Доказано, что в латинской транскрипции греческое слово "Христос" может писаться через "е", только Светоний не понимал, что он пишет: Христа в это время на земле уже не было. В отрывках, приведенных выше, Тацит называет христиан по имени Христа, а для Светония они только "иудеи, волнуемые Хрестом". И вот по этому поводу тоже раздавались всякие мнения, что здесь имеется в виду не Господь наш Иисус Христос, а некто совсем другой, раз имя пишется по-другому. Но сейчас возможность такой интерпретации уже признана повсеместно.
И вот еще одно свидетельство Светония, на этот раз из жизни Нерона:
"Наказаны были христиане, приверженцы нового и зловредного суеверия" (как у Тацита).
Следующий источник - знаменитое место из переписки Плиния Младшего, который жил в конце I - в начале II вв. Он был наместником в Вифинии (область в Малой Азии) и писал оттуда императору Траяну (первая четверть II в.):
"Плиний - императору Траяну. Для меня привычно, владыка, обращаться к тебе со всеми сомнениями. Кто лучше может направить меня в нерешительности или наставить в неведении?
Я никогда не присутствовал на следствиях о христианах: поэтому я не знаю, о чем принято допрашивать и в какой мере наказывать. Не мало я и колебался, есть ли тут какое различие по возраст, или же ничем не отличать малолеток от людей взрослых: прощать ли раскаявшихся или же человеку, который был христианином, отречение не поможет, и следует наказывать само имя, даже при отсутствии преступления, или же преступления, связанные с именем.
Пока что с теми, на кого донесли как на христиан, я действовал так. Я спрашивал их самих, христиане ли они; сознавшихся спрашивал во второй и третий раз, угрожая наказанием; упорствующих отправлял на казнь. Я не сомневался, что в чем бы они не признались, но их следовало наказать за непреклонную закоснелость и упрямство. Были и такие безумцы, которых я, как римских граждан, назначил к отправке в Рим. Затем, пока шло разбирательство, как это обычно бывает, преступников стало набираться все больше, и обнаружились случаи разнообразные.
Мне был предложен список, составленный неизвестным и содержащий много имен. Тех, кто отрицал, что они христиане или были ими, я решил отпустить, когда они, вслед за мной, призвали богов, совершили перед изображением твоим, которое я с этой целью велел принести вместе со статуями богов, жертву ладаном и вином, а, кроме того, похулилили Христа: настоящих христиан, говорят, нельзя принудить ни к одному из этих поступков.
Другие, названные доносчиком, сказали, что они христиане, а затем отреклись: некоторые были, но отпали, одни три года назад, другие много тому лет назад, некоторые лет тому двадцать. Все они почтили и твое изображение, и статуи богов и похулили Христа.
Они утверждали, что вся их вина или заблуждение состояли в том, что они в установленный день собирались до рассвета, воспевали, чередуясь, Христа как бога и клятвенно обязывались не преступления совершать, а воздерживаться от воровства, грабежа, прелюбодеяния, нарушения слова, отказа выдать доверенное. После этого они обычно расходились и сходились опять для принятия пищи, обычной и невинной, но что и это они перестали делать после моего указа, которым я, по твоему распоряжению, запретил тайные общества. Тем более счел я необходимым под пыткой допросить двух рабынь, называвшихся служительницами, что здесь было правдой, и не обнаружил ничего, кроме безмерного и уродливого суеверия [обратите внимание, как это словосочетание кочует из одного источника в другой - безумное уродливое суеверие, или зловредное и т. п. - о. А. Е.].
Поэтому, отложив расследование, я прибегаю к твоему совету. Дело, по-моему, заслуживает обсуждения, особенно вследствие находящихся в опасности множества людей всякого возраста, всякого звания и обоих полов, которых зовут и будут звать на гибель. Зараза этого суеверия прошла не только по городам, но и по деревням и поместьям, но, кажется, ее можно остановить и помочь делу. Достоверно установлено, что храмы, почти покинутые [имеются в виду языческие; видите, даже были покинутые храмы - о. А. Е.], опять начали посещать; обычные службы, давно прекращенные, восстановлены, и всюду продается мясо жертвенных животных, на которое до сих пор едва-едва находился покупатель. Из этого легко заключить, какую толпу людей можно исправить, если позволить им раскаяться" [Плин, с. 205-206].
Это драгоценнейшее свидетельство о жизни первых христиан на рубеже I-II вв. Здесь мы узнаем о богослужениях, пении, ночных бдениях, узнаем, как по-разному вели себя эти люди перед лицом смерти, под угрозой пыток и мучений, и видим отношение ко всему этому римского чиновника. А вот ответ Траяна:
"Траян Плинию. Ты поступил вполне правильно, мой Секунд, произведя следствие о тех, на кого тебе донесли как на христиан [т. е. император подтверждает, что гонения нужны - о. А. Е.]. Установить здесь какое-нибудь общее определенное правило невозможно. Выискивать их незачем: если на них поступит донос и они будут изобличены, их следует наказать, но тех, кто отречется, что они христиане, и докажет это на деле, т. е. помолится нашим богам, следует за раскаяние помиловать, хотя бы в прошлом они и были под подозрением. Безымянный донос о любом преступлении не должно приниматься во внимание. Это было бы дурным примером и не соответствует духу нашего времени" [Плин, с. 206].
Какие еще знаменитые свидетельства можно привести? Существует свидетельство Лукиана - сатирика, безбожника, жившего во II в. Его называют "Вольтером классической древности", и даже Энгельс усматривает в нем плоско-рационалистическую точку зрения. У Лукиана есть сочинение "О кончине Перегрина", или "О смерти Перегрина", где под именем Перегрина подразумевается конкретная историческая личность. Перегрин занимается тем, что входит в доверие к христианам, а потом ведет себя так, что его изгоняют из общины. И вот что пишет Лукиан о христианах:
"Так до сего времени они чтут того великого мужа, который был распят в Палестине за то, что ввел в жизнь этот новый культ". И вот характеристика христиан: "Эти безумцы убеждены, что они бессмертны, что будут жить вечно, поэтому они презирают смерть и идут на нее добровольно. Их первый законодатель им внушил, что они друг для друга братья с тех пор, как они отреклись от эллинских богов. Они обожают своего распятого мудреца и живут по его закону. Они с презрением смотрят на земные блага и считают их общим достоянием. Но это учение ни на чем не основано. Достаточно какому-нибудь обманщику, желающему использовать их положение, прийти к ним и объявить себя христианином, чтобы сразу же разбогатеть, что нисколько не мешает ему смеяться в глаза этим простакам".
Таким обманщиком и был выведенный в сатире Перегрин.
Следующее свидетельство принадлежит современнику Лукиана - Цельсу (тоже II в.). Цельс - это фактически богохульник, который хулил христианство. Существует знаменитое сочинение Оригена "Против Цельса", в котором приведены цитаты из сочинений этого человека ("Против Цельса", гл. 7, стих 9):
"Многие анонимные проповедники, пользуясь каждым удобным случаем, учат в храмах или вне храма без малейшего стеснения. Другие обходят города и места расположения войск, собирают пожертвования и говорят толпе, делая телодвижения, как одержимые духом пророчества. Они обыкновенно выражаются так: я бог, или я сын божий, или я божественный дух, или я прихожу, ибо миру суждено погибнуть, и вы, люди, погибнете из-за своих грехов, но я желаю вас спасти, и вы снова меня увидите возвращающимся с небесными силами. Блажен, кто теперь меня чтит. Всех же других я ввергну в вечный огонь с их странами и городами. Тщетно станут раскаиваться и стенать те, кто не верит в ожидающие их кары. Но я сохраню навек тех, кто мне верит". Все это Цельс вкладывает в уста христианских проповедников, а дальше он пишет уже от себя:
"К таким заманчивым обещаниям они присоединяют и другие - непонятные, фантастические, таинственные, до того безрассудные, что даже ученый не мог бы найти в них смысла. Но они открывают широкий простор произвольным и лицемерным толкованиям любого глупца или обманщика".
Вспомните, как у ап. Павла говорится о том, что "слово крестное - для иудеев соблазн, для эллинов безумие". Сочинения Цельса - яркое тому подтверждение.


ЛЕКЦИЯ 7

Сегодняшняя лекция касается уже собственно евангельского материала. Мы с вами переходим к понятию о синоптической проблеме и основным характеристикам Евангелий в целом (прежде, чем обратимся непосредственно к самому "телу" евангельского текста).
Итак, у нас есть четыре канонических Евангелия, из которых первые три именуются синоптическими (от греч. "синопсис" - обозрение, общий обзор). Итак, при сопоставлении этих трех текстов первых Евангелистов легко заметить, что эти Евангелия содержат совпадающие по содержанию эпизоды - так называемые параллельные места. Кроме того, наблюдается иногда общая для двух или для трех Евангелий последовательность этих повествовательных эпизодов, или, как иногда их именуют, перекопов (слово "перекопа" - греческое, означает оно "законченный отрезок текста"). Скажем, перекопа о блудном сыне, перекопа о мытаре и фарисее, перекопа о милосердном самарянине и т. д.
Между греческими текстами параллельных перекоп в двух или во всех трех синоптических Евангелиях часто обнаруживаются вербальные совпадения - т. е. совпадения дословные. Приведем два таких примера. Совпадения целых фраз в трех Евангелиях можно проследить в повествованиях об исцелении прокаженного. Это общее синоптическое место (Мф. 8; Мк. 1; Лк. 5). Яркий пример текстуальной близости в параллельных текстах из двух Евангелий - исцеление слуги сотника (Мф. 8; Лк. 7). В этих случаях полная вербальная близость греческого текста обнаруживается в прямой речи сотника и Господа. Это обстоятельство поразительно, и вот почему. Родным языком для Господа нашего Иисуса Христа был арамейский диалект еврейского языка, и, очевидно, его ученики говорили на этом языке между собою. Чистой случайностью эти вербальные совпадения не объяснить, потому что в переложении на греческий язык возможно было множество различных вариантов. Кроме того, грамматика еврейского и греческого языка сильно расходится. Скажем, в еврейском есть только две временных формы, а в греческом кроме настоящего времени мы находим два будущих и три прошедших. Ясное дело, что возможностей перевода того, что было сказано Господом на еврейском - множество. Я опускаю грамматические подробности, которые могли бы с еще большей очевидностью проиллюстрировать, что эти совпадения не случайны. Это совпадение, естественно, чаще всего наблюдается в прямой речи - когда Евангелист излагает непосредственно учение Господне. Но при этом мы встречаем поразительные моменты. Скажем, в эпизоде исцеления расслабленного есть оборот речи - вставлено от автора: [Господь] "сказал расслабленному". Это не прямая речь, и простой случайностью наличие этого оборота у синоптиков не объяснишь, ведь можно было бы и как-то иначе ввести речь Господню. И, тем не менее, такое общее место, общий способ введения прямой речи: "сказал расслабленному". Можно привести множество других примеров.
Содержательное и композиционное сходство между тремя первыми Евангелиями очень велико. Общая композиция у них такая: Рождество и детство Спасителя, проповедь Иоанна Предтечи и Крещение Господне, пост и искушения, начало общественного служения и призвание первых четырех апостолов, далее деятельность Господа в Галилее, путешествие в Иерусалим, последний путь в Иерусалим, жизнь в Вифании и в Иерусалиме перед страданиями (Страстная седмица), предательство. Тайная вечеря, страдания, Воскресение, явление Спасителя и Вознесение. Этот общий план у разных синоптиков освещается несколько по-разному; мы знаем, например, что у Евангелиста Марка о Рождестве ничего не сказано, повествование начинается сразу с проповеди Предтечи. Но в любом случае Рождество и детство Спасителя предполагаются по Марку: Господь Иисус Христос истинный Человек (как и у прочих Евангелистов-синоптиков), и такой Человек должен был, конечно, родиться.
Эти явно неслучайные совпадения заставляют предположить наличие литературных связей между Евангелиями, т. е. эти совпадения объясняются не просто согласием Евангелистов между собой, а наличием каких-то литературных связей. Вот с чего началось изучение и сама постановка синоптической проблемы. Особенно ясно синоптическая проблема проступает по контрасту, когда мы сравниваем синоптические Евангелия с Евангелием от Иоанна. Здесь сходство обнаруживается лишь на уровне внешней, самой общей композиции. Можно выделить рассказ об общественной деятельности Господа Иисуса Христа, начало которой по Иоанну также связано с Иоанном Крестителем. Второе - деятельность Христа заканчивается казнью в Иерусалиме, и последнее общее - это Воскресение. Итак, за исключением повествования о Страстях, у Евангелия от Иоанна совсем немного перекоп (законченных отрывков), параллельных синоптикам. По контрасту с таким разительным отличием предстает перед нами синоптическая проблема. Если мы когда-нибудь одолеем русский синопсис (есть греческий синопсис, когда по четырем столбцам расписан текст каждого из Евангелий; к сожалению, у нас до сих пор на русском языке ничего такого нет), если мы станем выписывать эти тексты параллельно на одном уровне, а специфические тексты соответственно без параллелей, то картина будет такая: три столбца заняты, а четвертый (от Иоанна) пустой, или наоборот - идет целиком текст по четвертому столбцу, и нет ему параллелей у первых трех Евангелистов. Такой вот "разнобой". Мы эти тексты уже набрали, и предлагаем сотрудничество тем из вас, кто захочет делать эти параллели. Это дело на русском языке еще не выполнено. Есть еще много всяких интересных возможностей по созданию синопсиса, это очень полезная вещь - можно создать замечательный учебник, не имеющий аналогов на русском языке.
Итак, синоптическая проблема - это вопрос о том, как объяснить сложное сочетание сближений и расхождений между текстами трех первых Евангелий новозаветного канона. Этот вопрос еще иногда ставят как вопрос об их письменных источниках - были ли они и что они из себя представляли? Кратко сущность синоптической проблемы выражается в формуле: сходство, доходящее до степени вербального совпадения, и различие, нередко принимающее форму неразрешимых противоречий (как кажется). Таких противоречий также можно привести множество. Например, в притче о злых виноградарях у Матфея и Луки сын, который прообразует, конечно же, Господа Иисуса Христа, убивается вне стана, вне ограды виноградника, а по Марку убийство совершается на территории виноградника, и только потом тело выносится. Мелочь, деталь, но как объяснить такое расхождение при очень частом, поразительном вербальном совпадении? Понятно, что притча была одна, и Господь ее рассказывал уже в преддверии Страстей - на Страстной седмице. Эта проблема существует, хотя, безусловно, она не затрагивает подлинности Евангелия. Вообще, синоптическая проблема не занимается подлинностью евангельского текста, подлинность его мы не оспариваем. Но для любого православного человека синоптическая проблема, тем не менее, может встать - со строго научной, текстологической точки зрения. Как объяснить такую сложнейшую связь трех Евангелий, где тексты (конечно, при явном их единстве как словесных икон Господа нашего Иисуса Христа) то дословно совпадают, то противоречат друг другу? Как древние чудотворные иконы при общем единстве образа никогда не могут в точности повторить одна другую, также и здесь. И это действительно существенно.
Впервые синоптическая проблема как научная была сформулирована только в XVIII в. До этого авторитетом в европейском христианском обществе пользовалось источниковедческое высказывание блж. Августина, который здесь опирается на Предание. В трактате "Согласование евангелистов" блж. Августин пишет, что наши Евангелия написаны в той последовательности, в которой они стоят в каноне, а более поздние Евангелисты знали сочинения более ранних и использовали их в своей работе. С тех пор точно была сформулирована теория "взаимного пользования", в частности, блж. Августин считал, что Евангелие от Марка - это сокращенный вариант Евангелия от Матфея. В своем трактате он об этом пишет. Вот одна из первых древних церковных гипотез разрешения синоптической проблемы, и до XVIII века эта гипотеза всех удовлетворяла.
Начиная с XVIII в. и на всем протяжении XIX в. были предложены четыре основные гипотезы с разрешением синоптической проблемы. Первая из них - это теория прото-Евангелия, которую впервые предложил Лессинг и которая объясняет близость синоптических Евангелий их общим происхождением от текста (утраченного) древнейшего Евангелия, написанного на арамейском, или, как говорит Лессинг, на сиро-халдейском языке. Итак, близость объясняется общим источником. Спрашивается, как объяснить различие? Различие между синоптическими Евангелиями эта теория объясняет тем, что синоптики использовали разные части прото-Евангелия и по-разному перевели их. В XIX в. эта теория теряет влияние, так как она оказалась непригодной вот в каком отношении: с ее помощью не удавалось объяснить известные черты сходства и различия между существующими греческими текстами. Итак, вначале был еврейский текст, потом появляется греческий текст, и как же теперь объяснить сходство и различие в греческом тексте?
Вторая теория решения синоптической проблемы - теория устной традиции. Она объясняет известные нам текстуальные данные сходства и различия у трех Евангелистов тем, что синоптики независимо друг от друга черпали материал из устной традиции протохристианской, или первохристианской, Иерусалимской общины, которая обрела устойчивые формы в результате постоянного повторения и заучивания одних и тех же повествований. Обычай заучивать тексты наизусть известен и в Талмудической традиции (еврейские тексты, как вы знаете, сворачиваются в свитки; если свиток проколоть, то под прокол попадают в разных местах текста разные буквы; так вот, протыкая этот текст, талмудисты могли сказать, какие именно буквы проколоты - так хорошо они знали текст). Заучивание текста известно и в примитивных племенах, когда что-то держится в голове за неимением письменности. Так что, вроде бы рассуждение здравое.
Творцы этой теории устной традиции придерживались мнения, что содержание Евангелия было сформулировано по-арамейски, а затем переведено на греческий. Согласно этой точке зрения, расхождения между синоптиками возникли из-за того, что Евангелисты были знакомы с различными вариантами традиции, удовлетворявшими потребности и интересы разных общин. Известно, что первохристианские общины до 70 г. пребывали с центром в Иерусалиме, но при явном преимуществе иерусалимского центра, которое ощущается при чтении книги Деяний Св. Апостолов (там проповедь всегда начинается из Иерусалима и в Иерусалиме заканчивается; скажем, проповедь ап. Павла), общины широко распространились не только в Азии, но и в Европе - вплоть до Рима. Эта теория тоже не смогла объяснить причины конкретных совпадений и расхождений между нашими текстами. Ее слабость особенно обнаружилась при попытках объяснить наличие у синоптиков больших порций практически идентичных материалов и случаи совпадения последовательности параллельных перекоп. Как объяснить, что перекопы в Евангелиях идут одна за другой? Устная традиция могла донести конкретную перекопу (например, притчу о блудном сыне) с большой степенью точности. Скажем, эта притча известна в одной общине, и в другой, и в третьей и т. д., разные Евангелисты черпают оттуда эту традицию и записывают ее. Но как объяснить именно совпадение последовательности записей этих внешне между собою не связанных перекоп, пользуясь теорией устной традиции - не ясно.
Однако, в рамках этой теории была сформулирована гипотеза, оказавшаяся важной для будущих исследований. Во-первых, перед письменной фиксацией синоптических Евангелий, был длинный период устной передачи элементов их содержания. Это очевидно из первохристианской литературы - послания ап. Павла начали писаться в 50-х гг. I в. и написаны, по-видимому, раньше наших Евангелий. Хотя полюй, окончательной ясности тут быть, конечно, не может.
Единицы традиции при передаче воспроизводись с большой степенью точности, так как в общине они выполняли вполне определенные функции - например, литургические. Это видно из передачи рассказа о Тайной вечери у ап. Павла. В Послании к Коринфянам есть передача тайносовершительных слов Господа нашего Иисуса Хрипа на вечере абсолютно точно так же, как у Евангелиста Луки. Даже подробности совпадают: оба они говорят, что Чаша новозаветная была предложена после вечери, на чем мы основываем свое учение о том, что новозаветная Евхаристия, Трапеза Господня, была исполнена Господом после ветхозаветной Пасхальной трапезы. Это ясно пролеживается только у Евангелиста Луки и также повторяется в Послании к Коринфянам.
Третья теория решения синоптической проблемы - теория фрагментов. В начале XIX в. немецкий ученый Шлейермахер опубликовал работу о Евангелии от Луки, где утверждал, что ап. Лука пользовался не прото-Евангелием (или даже не протоевангелиями) - письменным источником или источниками, которые охватывали всю жизнь Господа Иисуса Христа, а большим числом письменных сочинений, каждое из которых объединяло несколько фрагментов. Шлейермахер предположил существование этих письменных фрагментов - не прото-Евангелия (единого источника, из которого все потом черпали), а именно нескольких фрагментов, которые впоследствии были объединены. По мнению Шлейермахера, эти сочинения были написаны для раннехристианских общин, которые нуждались в сведениях о жизни и учении Господа Иисуса. Среди их авторов, по его мнению, были и свидетели земной жизни Спасителя (в частности, апостолы), а читатели и собиратели этих сочинений могли уже подбирать письменные фрагменты по некоему объединяющему принципу - жанровому. Один собирал речи Господни, другой - чудеса, третий - притчи и повествования, относящиеся к Страстям и т. д. И вот этот ученый-протестант безапелляционно заявляет, что Евангелист Лука был лишь собирателем уже имевшихся текстов, которые он переписывал без всяческих изменений. Это свое заключение он выводит из пролога Евангелия от Луки, в котором Евангелист заявляет о своем намерении по порядку начать писать об известных событиях - о событиях жизни Господа Иисуса Христа, поскольку другие уже такой труд предприняли. Таким образом, для этого мнения вроде бы есть основание.
Позднее Шлейермахер распространил свою гипотезу и на все прочие синоптические Евангелия, которые он именует "суммирующими" и тем самым противопоставляет "биографическому" Евангелию от Иоанна. Таким образом. Евангелист Иоанн - биограф, а все остальные - просто систематизаторы.
Эта теория долго не продержалась по той же причине, что и теория устной традиции - с ее помощью невозможно объяснить многочисленные черты такого фундаментального сходства между синоптиками. Если бы синоптики были бы просто компиляторами различных фрагментарных текстов, то как объяснить такое фундаментальное совпадение планов, последовательности перекоп, которые у них встречаются?
После этого протестанты ухватились за гипотезу редактирования: Евангелисты - редакторы; их тексты - не самостоятельное творчество, а нечто отредактированное. Но что именно?
Наконец, упомянутая нами теория использования одних синоптиков в качестве источников для других. Этой теории и придерживался блж. Августин. Но если он считал, что последовательность взаимного пользования именно такова: Матфей, затем Марк, а потом уже ими обоими пользуется Лука, то протестанты этим не удовлетворились, и в конце XVIII в. известный ученый Иоганн Грисбах предложил гипотезу, согласно которой Евангелие от Марка возникло в результате переработки Евангелий Матфея и Луки. Грисбах посягнул на наш канонический порядок: Матфей, Марк, Лука, - и предложил такой порядок: Матфей, Лука, Марк. Таким образом он отверг предположение блж. Августина о том, что Евангелие от Марка является сокращенным изжением Евангелия от Матфея.
На чем основывались эти предположения? Тот факт, что почти все вошедшие в Евангелие от Марка материалы имеются также у Матфея и у Луки, или у Луки (т. е. если у Марка есть какой-то материал, мы смотрим и обязательно находим его у Матфея и у Луки, или же только у Луки - за исключением очень малого количества мест - практически четырех мест Евангелия от Марка, которые отсутствуют в прочих синоптических Евангелиях). Этот факт Грисбах истолковал как свидетельство в пользу того, что Марк работал с двумя этими текстами одновременно. При решении синоптической проблемы Грисбах воспользовался этим доказательством - от последовательности. Он показал, что когда последовательность повествований, последовательность перекоп у Марка не совпадает с порядковым расположением тех же повествований у Матфея, то эта последовательность совпадает с их порядком у Луки. Может показаться, что Евангелист Марк выбирает, какой последовательностью в изложении событий ему пользоваться, и в одном случае его больше устраивает последовательность у Матфея, в другом - у Луки. И тогда обращает на себя внимание известное наблюдение, что в первой половине своего повествования Евангелист Марк следует последовательности Евангелиста Луки, а во второй части он придерживается последовательности событий Евангелия от Матфея. Происходит как бы перестановка. И эта "перестановка" смутила нашего протестанта, который решил предложить рабочую гипотезу о взаимном пользовании, но не в том порядке, к которому мы привыкли: Матфей, Марк, Лука, - а в другом: Матфей, Лука, Марк. (Непрочность этих построений доказывается тем, что те же самые соображения позднее были использованы для доказательства другого порядка, согласно которому самым первым было написано Евангелие от Марка).
Итак, последовательность событий у Евангелиста Марка всегда совпадает либо с последовательностью Матфея, либо с последовательностью Луки, либо у них обоих вместе. Таких совпадений много: скажем, чудо о расслабленном в Капернауме и призвание Левия Матфея излагаются в одной и той же последовательности у всех трех Евангелистов. Срывание учениками колосьев в субботу и исцеление сухорукого также записаны в одинаковой последовательности во всех трех Евангелиях. Но даже, когда последовательность перекоп не является одинаковой для всех трех Евангелистов, то в любом случае последовательность изложения у Марка всегда совпадает либо с Евангелием от Матфея, либо с Евангелием от Луки.
Из этого наблюдения и родилась гипотеза взаимного пользования, которая продержалась до XIX века, а затем ее вытеснила новая (уже пятая по счету) гипотеза - гипотеза двух источников, которая до сих пор является рабочей гипотезой для протестантов, и ее там уже никто и не думает оспаривать.
Суть этой гипотезы сводится к двум положениям. Первое - Евангелие от Марка - самое древнее, и именно оно послужило источником для работ Матфея и Луки. Но помимо Евангелия от Марка, Матфей и Лука использовали еще один письменный источник, который до нас не дошел, но поддается реконструкции при сопоставлении текстов Матфея и Луки. По мысли творцов этой теории, утраченный источник содержал главным образом изречения Господа нашего Иисуса Христа, так называемые логии. В научной протестантской традиции утраченный источник обозначается латинской буквой Q, от немецкого Quelle - источник. Впервые такое предположение появилось в статье упомянутого нами Шлейермахера, который анализирует сохраненные церковным историком Евсевием (IV в.) свидетельства Папия, епископа Иерапольского (II в.), о Матфее и Марке: "Матфей соединил логии на еврейском языке, а переводил их каждый, как мог" (Евсевий. Церковная история. Кн. 3, гл. 39, 16). В этом высказывании Папия, приведенном Евсевием через 200 лет, Шлейермахер увидел указание на собрание изречений Иисуса. Отсюда же следует предположение, что Матфей написал свое Евангелие на еврейском языке - предположение, которое до сих пор ничем не подтверждается.
Раньше эти слова понимались как свидетельство того, что Матфей написал арамейское Евангелие, собрав устные предания о словах и делах Господа. Это предположение Шлейермахера помогло сторонникам гипотезы двух источников интерпретировать слова Папия как указание на текст, по структуре подобный вот этому самому гипотетическому Q. Творцы теории решили, что этот самый источник и упоминается у Папия, и логии, которые соединил Матфей, это его следы. Кроме того, Шлейермахер предположил, что Папий, говоря о произведении Марка, имеет в виду не наше каноническое Евангелие от Марка, а более ранний вариант этого текста. Так впервые была принята гипотеза так называемого прото-Марка. Почему потребовалась эта гипотеза? Да потому, что если предположить, что не было другого Евангелия от Марка, кроме канонического, и им два других Евангелиста - Матфей и Лука - пользовались, то как объяснить поразительное расхождение, скажем, в той же самой притче о злых виноградарях. Допустим, оба они пользуются текстом от Марка, но согласно друг с другом изменяют концовку. Допустим даже, что они изменили концовку потому, что знали, что Господь умер вне стана, вне стен Иерусалимских, и сочли необходимым показать, что Он под образом сына из этой притчи имел в виду Себя. Таким образом, первоначальный текст Марка изменился, получив дополнительную преобразовательную нагрузку - сын убивается вне стен виноградника, как и Господь Иисус Христос убит был вне стен Иерусалима. Но этим примеров все не исчерпывается. Как объяснить, например, что и Матфей и Лука решили опустить эпизод в Гефсиманском саду с юношей, который бежал (под этим юношей традиционно подразумевают самого Евангелиста Марка), оставив в руках преследователей свой плащ? Как объяснить и другие характерные только для Марка эпизоды? Для чего двум Евангелистам понадобилось их так согласно опускать? Тогда и говорят: был такой источник, которым они пользовались - прото-Марк, и в нем было все несколько иначе. И если мы это все реконструируем, то там уж точно будет все четко, и с этим прото-Марком противоречий никаких нет. Так вынуждено и возникла теория прото-Марка.
Следующим шагом по созданию этой гипотезы была статья филолога Карла Лахмана. Он пришел к выводу, согласно которому последовательность повествования исходного Евангелия лучше всего сохранилась у Марка. Это наблюдение стало для протестантов решающим доводом в пользу первенства Евангелия от Марка. Вот это наблюдение, довольно любопытное.
Итак, смотрите, как рассуждал Лахман. Если сопоставить последовательность перекоп, которые имеются у всех трех синоптиков, то обнаруживается, что последовательность этих общих для всех трех Евангелистов перекоп совпадает у Матфея и Луки лишь в тех случаях, когда тот же порядок наблюдается у Марка. Это действительно любопытный факт. А если последовательность этих перекоп не совпадает, то тогда и у Марка порядок совсем другой. И Карл Лахман приходит к выводу, что Матфей и Лука смотрели на Марка и пользовались его порядком изложения, но что-то от себя добавляли. И вот, пользуясь тем же доказательством от последовательности, которым пользовался Грисбах, Лахман приходит совсем к другому выводу. Грисбах, как вы помните, смотрел сначала на Марка и сопоставлял его последовательность с Матфеем. Он заметил, что если у Марка порядок перекоп совпадает с Матфеем, то тогда он совпадает и с Лукою. Из этого Грисбах заключил, что Евангелист Марк пользовался и Матфеем, и Лукой. А теперь Лахман рассуждает наоборот: находит совпадение порядка у Матфея и Луки, затем сравнивает с Марком - порядок совпадает. Отсюда вывод: Матфей и Лука пользовались Марком как источником.
Конечно, все это несерьезно: смотрят либо с одной стороны, либо с другой и гипотетически предполагают то одно, то другое - прямо противоположное.
Вам это необходимо знать потому, что все эти протестантские выводы сейчас слишком сильно укоренились в европейской богословской науке и повсюду пользуются уважением. Конечно, сама колоссальная работа, которую проделали протестантские исследователи, заслуживает уважения. Среди них множество настоящих, квалифицированных специалистов. Но, увы - эта самая протестантская закваска переквашивает все их тесто, и все портит.
В начале XX в. возникла еще одна гипотеза, продолжающая гипотезу двух источников. Ею занялся Р. Бультман в 20-30-е гг. нашего века. Сейчас выходят одна за другой книги некоего С. В. Лёзова, который является адептом этого самого Бультмана - "История и герменевтика в изучении Нового Завета", "Канонические Евангелия" - одна вышла в прошлом году, другая в позапрошлом. Названия, согласитесь, очень заманчивые (герменевтика - это наука о принципах толкования евангельского текста, а самим толкованием занимается наука экзегетика). На протяжении такого солидного тома проповедуется теория Рудольфа Бультмана - знаменитая и очень почитаемая теория анализа формы. Метод анализа форм - Formgeschichten - это выражение сейчас встречается повсюду.
В чем тут принцип? Они бросились на поиски тех форм евангельской традиции, которые существовали до ее фиксации в Евангелиях - на поиски того, чего мы найти никак не можем. До сих пор никак не удается найти ни прото-Евангелия, ни прото-Марка, ни источника Q (источника логий). И вот здесь Бультманом выдвигаются такие задачи.
Во-первых, надо разделить традицию и редакцию. Редакцию, которая зафиксирована в наших текстах, нужно отделить от той традиции, которая ей предшествовала. Надо восстановить тот облик этих перекоп, который они имели до включения в Евангелия. Необходим анализ формы отдельных перекоп в их дописьменном виде, т. е. прежде определения их жанра (жанры перекоп - это притчи, чудеса, поучения Господни и т. д.). Необходимо изучение отдельных жанров раннехристианской традиции об Иисусе Христе для того, чтобы разыскать первоначальные образы текстов, которые зафиксированы в наши перекопы. Необходима попытка проследить историю материала традиции от его возникновения до его окончательной фиксации в Евангелиях. Такой по существу волюнтаристский, надо сказать, подход подкреплен мощнейшей научной базой, но при этом все это, конечно, может быть оспорено.
Современник Р. Бультмана, эмигрировавший из России заслуженный профессор, доктор богословия Николай Никанорович Глубоковский (он тогда преподавал в Болгарии, в Софии, на богословском факультете Университета) написал книгу "Евангелия и их благовестие о Христе Спасителе и Его искупительном деле", где разбирает эти гипотезы, о которых я говорил. К сожалению, он не успел обратиться к методу анализа форм, который возник в 20-е гг. Эта работа непростая. На основании последних достижений науки (имейте в виду, что евангельская наука за последние 60 лет, что прошли с опубликования этой брошюры, не стоит на месте) Н. Н. Глубоковский старается вернуть сознание к первоначальной церковной традиции, и показать, что ничто по существу не может ей серьезно противоречить. Речь идет о теории и гипотезе взаимного пользования синоптиков, причем он настаивает на именно том порядке, который сохранился у нас в каноне: Матфей, Марк, Лука. На этом о синоптической проблеме мы закончим, и перейдем к общей характеристике Евангелий.
Сейчас стала доступна книга еп. Кассиана (Безобразова) "Христос и первое христианское поколение". Я недавно прочел хулиганскую статью одного петербургского "ученого" (он считает себя православным), который обозвал еп. Кассиана отступником и диаконом сатаны, утверждая при этом, что еп. Кассиан сознательно коверкает текст Нового завета в своем переводе, о котором я вам говорил, и в своих работах по Евангелию он тоже является отступником. Это, по крайней мере, может быть названо хулиганством, а на самом деле это явление очень тяжелого порядка, когда в еретики записывают и о. Александра Шмемана, и о. Иоанна Мейендорфа и прочих русских зарубежных богословов. Это очень распространенное, очень пагубное явление, которое замыкает российское богословие на самом себе. Это совершенно недопустимый обскурантизм. Трезвость нужна в отношении ко всякому творению и учению - в том числе и в отношении книг еп. Кассиана. Но нельзя быть хулиганом и именовать епископа Кассиана отступником и диаконом сатаны.
Достоинство книги еп. Кассиана состоит в том, что это пока единственный учебник по Новому Завету - не бесспорный, конечно, но единственный, удовлетворяющий современному менталитету учебник. В этом учебнике я вас всех прошу прочитать соответствующие статьи о Евангелиях: Мф. - с. 278, Мк. - с. 303, Лк. - с. 324, Ин. - с. 348. Попутно замечу, что еп. Кассиан является приверженцем той самой протестантской теории, что первым по написанию Евангелием было Марково. Это частное мнение не может испортить достоинств его учебника в части изложения прочего материала. И заметьте, что порядок изложения материала о Евангелиях у него именно канонический.


Список сокращений:

[Флав. I] - Иосиф Флавий, Иудейская война. М., 1996.
[Флав. II] - Иосиф Флавий, Иудейские древности. Минск, 1994.
[Ран.] - Ранние Отцы Церкви. Антология. Брюссель, 1988.
[Пис.] - Писания мужей апостольских. Рига, 1992.
[Плин.] - Плиний Младший, Письма. М, 1984.

Литература

1. Библия. Издание Московской Патриархии, М., 1988.
2. Библия. Брюссель, "Жизнь с Богом".
3. Дидахе. Учение двенадцати апостолов (в кн.: Писания мужей апостольских).
4. Второе послание Климента Римского к Коринфянам (в кн.: Писания мужей апостольских).
5. Иустин Философ. Апология I (в кн.: Ранние Отцы Церкви).
6. Ириней Лионский. Против ересей.
7. Евсевий Кессарийский. История Церкви.
8. Ориген. Против Цельса. М., 1996.
9. Блаж. Августин. Согласование Евангелистов.
10. Иосиф Флавий. Иудейская война. М., 1996.
11. Иосиф Флавий. Иудейские древности. Минск, 1994.
12. Тацит. Анналы.
13. Светоний. Жизнь двенадцати цезарей. М., 1990.
14. Плиний Младший. Письма. М., 1984.
15. Лукиан. О кончине Перегрина.
16. Бобринский А. Из эпохи зарождения христианства. М., 1995.
17. Еп. Кассиан (Безобразов). Христос и первое христианское поколение. Париж, 1992.
18. Глубоковский Н. Н. Евангелия и их благовестие о Христе-Спасителе и Его искупительном деле. София, 1932.
19. Канонические Евангелия. Пер. с греч. в. Н. Кузнецовой. М., 1993.
20. Лезов С. В. История и герменевтика в изучении Нового Завета. М., 1996.
(c) Православный Свято-Тихоновский Богословский институт, 1997.


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Семья, брак, воспитание детей,
Современные искушения,
Справочники,
Чудеса и знамения,
Разное.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и распаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта Библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзацы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы

Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы

Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна.
на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После распаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить соответствующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x600 и менее) максимально сократить количество видимых панелей броузера.

3. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, распаковать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


о. А. Емельянов. Новый Завет. Вводная часть.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Содержание
Лекция 1
Лекция 2
Лекция 3
Лекция 4
Лекция 5
Лекция 6
Лекция 7
Список сокращений
© Православный Свято-Тихоновский Богословский институт, 1997.


оглавление
назад
вперёд
вверх
вниз
справка


о. А. Емельянов
Новый Завет
Вводная часть
Лекции
Православный Свято-Тихоновский Богословский Институт
Москва